Votre question

Problème de Boot ....

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Octobre 2008 15:04:27

Bonjour à tous,

j'ai depuis quelque temps un probleme de boot de mon disque dur.
J'arrive rarement à booter dessus. J'ai pu installé un windows ce matin.
Je redémarre et plus rien ca reste en ecran noir apres linterface du bios de la carte mere. Je n'ai aucun message d'erreur.
J'ai donc essayé avec un autre disque dur mais ça n'a rien changé. Puis j'ai changé l'alimentation mais sans résultat non plus.
Quelqu'un aurait une suggestion à me proposer pour résoudre cet ennuyeux problème??

Ma config

Pentium 4 3ghz
Carte mere gigabyte GA-8 I 915 PM
Carte graphique ATI Radeon HD 3000
memoire 3 go Crucial ballistix 2 * 1 go et 2 * 512
dd quantum IDE 20 go
Alimentation fortron FSP250
Merci d'avance

@+++

Autres pages sur : probleme boot

6 Octobre 2008 15:41:11

salut

regarde si ton DD est bien en master (priorité) sur la nappe ide
et regarde dans le bios les priorité de boot
6 Octobre 2008 17:13:17

j'ai regardé, il est bien en master et il est en first boot device.

merci

@+++
Contenus similaires
Pas de réponse à votre question ? Demandez !
6 Octobre 2008 17:17:01

il est peut etre mort :D 
essaye avec un autre DD
6 Octobre 2008 17:18:41

non jai essaye avec un autre et ca donne le meme resultat
7 Octobre 2008 10:47:37

quelqu'un d'autre aurait une idée du problème??

merci
7 Octobre 2008 11:18:45

as tu mis la crte mère à jour récemment ?
7 Octobre 2008 12:03:48

nop pas recemment le bios date de 2005
Par contre la température du processeur est à 50°.
Ce matin au premier démarrage le disque dur samorce et windows démarre.
Puis 20 mn apres je redemarre la bete et plus rien ca reste au trait clignotant avec lecran noir comme si ca allait booter mais en vain.
Je me suis aperçu que le ventilo du processeur ki est du bas de gamme ralentit lors du boot. Je voudrais savoir si cest normal ou faut il faire une manip pour ne pas quil ralentisse??

Merci

@+++
8 Octobre 2008 10:08:28

la température me semble normale

essais de faire la mise à jour du BIOS
8 Octobre 2008 17:26:47

ca yest jai mis a jour mais rien ny fait.
Jai aussi demonter le ventilo du cpu pour nettoyer un peu. Jai gagné tout de meme 3°.
Jarrive a booter sur le dd et démarrer win xp une fois quand il est froid seulement apres jai bo redemarrer et leteindre il demarre une fois sur 20.
Quelqu'un peut m'aider passke la je sature :( (((

merci

@+++
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS