Se connecter / S'enregistrer
Votre question

mon alimentation siffle quand j'allume la multiprise

Tags :
  • Unité centrale
  • Matériel
Dernière réponse : dans Matériel informatique
17 Août 2008 22:06:10

coucou tout le monde,
mon ordi est raccordé à une multiprise, que j'éteins chaque soir. Et depuis plusieurs semaines, quand j'allume la multiprise, j'entends un sifflement (que j'ai localisé comme provenant de l'unité centrale parce que ça ne le fait que quand le cordon d'alimentation est raccordé à la multiprise)
le bruit disparait soit après genre 20-30 secondes, soit lorsque j'appuie sur le bouton de marche de l'Unité Centrale pour la mettre en route.
j'ai nettoyé l'intérieur de mon unité centrale comme j'ai pu (les ventilateurs sont protégés par des boitiers donc c'est pas évident)
vous avez déjà rencontré ce problèlme?
merci beaucoup d'avance ^^

Autres pages sur : alimentation siffle allume multiprise

18 Août 2008 05:53:33

Ca le fais depuis le début ou pas ?
18 Août 2008 09:46:03

odea a dit :

vous avez déjà rencontré ce problèlme?



Oui ça arrive, dès fois ça le fait même quand l'alimentation est neuve, d'autre fois c'est quand l'alimentation commence à vieillir. Dans tous les cas, rien de vraiment inquiétant.
Contenus similaires
18 Août 2008 16:27:44

merci à vous deux (non ça ne le fait pas depuis le début, j'ai lu quelque part que c'était du au fait que mon alim se charge en électricité statique mais que c'était pas inquiétant outre mesure, je voulais avoir une confirmation
19 Août 2008 02:22:41

Rien de très graves en tout cas.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS