Se connecter / S'enregistrer
Votre question

mon ordi ne s'allume plus, j'ai un message d'erreur

Tags :
  • Windows XP
  • Matériel
Dernière réponse : dans Matériel informatique
9 Novembre 2007 11:56:33

bonjour,


voila alors en fait il y a quelques jours j'ai installer le theme vista sur mon ordi (jai windows XP) et puis je me suis rendue compte que ca fesait ramé mon ordi donc je l'ai desinstaller. ducoup mon ordi s'est mis a buggué (genre: erreur icones barres des taches quand je l'allumais, il mettais beaucoup de temps à s'allumer, je navais plus l'image XP lors du chargement quand l'ordi s'allumé) bref et maintenant windows ne demarre plus et il me marque "erreur lors du chargement du systeme d'exploitation" voila donc je ne peut plus rien faire avec :( 

si quelqu'un à la solution... merciiii

Autres pages sur : ordi allume message erreur

9 Novembre 2007 12:12:21

Formate ton pc, je ne vois pas d'autres solutions
9 Novembre 2007 12:16:43

comment puis je le formater vu ke je ne peu plu le demarré? :s
Contenus similaires
9 Novembre 2007 12:21:28

As-tu encore ton cd de windows?
9 Novembre 2007 12:23:38

je croi ke jai celui de windows XP familliale, mais si jamais je ne l'ai pas, qu'est ce quil fau que je fasse?
9 Novembre 2007 12:25:19

Bon dit moi si tu l'as vraiment après on verra
9 Novembre 2007 12:27:09

oui jai celui de XP familliale
9 Novembre 2007 12:31:23

parfait!

Tu allumes ton pc (même si y va jusque windows c'est pas grave), là tu insere dans ton lecteur le cd windows puis tu redémarre, normalement il boote dessus
9 Novembre 2007 12:34:27

ouki merci je v essaié merciii
9 Novembre 2007 12:36:07

merci bocoup c'est en trin de sinstaller :D  je te redonne le resulta un peu plu tar merciiii
9 Novembre 2007 12:42:57

De rein, c'est pas sûr que ça marche mais il y a beaucoup de chances
9 Novembre 2007 12:57:52

merci kan meme au pire je lameneré a reparé :)  je v voir ce que ca donne
9 Novembre 2007 13:01:42

c en trin de sinstaller :D  ca va finir dan 40 minutes normalemen
9 Novembre 2007 13:16:35

Avant d'aller chez le réparateur qui va te prendre pas mal de fric, attends un peu, même si ça marche pas je pourrais toujours t'aider :) 
9 Novembre 2007 14:50:07

reee jai un autre pb, maintenan tt fonctione (merci bocouppp) mais je n'ai plus de son :s qu'est ce qui se passe?
9 Novembre 2007 18:38:08

problème de pilote de tes enceintes, très facile :) 

Démarrer--> panneau de config --> performances et maintenance --> système --> matériel --> gestionnaire de périphérique --> normalement, ton périphérique son doit apparaître avec un point d'interrogation jaune. Là tu postes le modèle exact de ton périph. son
9 Novembre 2007 19:37:37

mais je n'ai carement plus de periphérique :s :( 
9 Novembre 2007 21:04:10

il est bien branché au moins?
9 Novembre 2007 21:08:26

keski est bien branché? c pa les haut parleur ki son mal branché je né plu le programme caremmen :(  il fau ke je trouve les drivers pour le reinstaller
9 Novembre 2007 21:52:24

Ca je peut de les trouver.
C'est quoi le modèle de tes hauts-parleurs?
9 Novembre 2007 22:28:25

mai je ne pense pa que ce soit a cause des hau parleur c ma carte son apperemen :s jai un home cinema
10 Novembre 2007 09:59:22

Et donc ton pc ne detecte même pas la carte son?
10 Novembre 2007 10:25:21

je ne sais pas :s je ne suis pas très doué mais je c que ce n' est pas une question de haut parleur, il doit me manquer les drivers pour ma carte son, un périphérique audio
10 Novembre 2007 11:12:46

Bon alors donne moi le modèle de ta carte son je te fournirais les pilotes
10 Novembre 2007 12:37:56

:(  commen je pe te dire ca? (dsl je ne mi connai pas trop dans ce domaine) mon pc est un gericom 2640E si ca peut t'aider, tu pourras me dire ou se trouve le nom de ma carte mère stp merciiiiii
10 Novembre 2007 12:46:13

Moi aussi quand je réinstall Windows XP ou autre je n'ais plus de son enfaite il te manque les pilote de ta carte son. Regarde sur ta tour il devrai y avoir la reférence de ta carte son! ensuite téléchargeler sur google et le tour et jouer! Facil même si j'ai mis 2 mois aven d'avoire du son. :p 
10 Novembre 2007 13:07:48

t'as pas eu un cd avec ton pc?
10 Novembre 2007 13:18:23

Quelqu'un me la vendu donc javais just l'écran la tour le clavier et la souris :p 
10 Novembre 2007 14:21:05

ben moi c un pc portable :(  ou c ke je pe voir le nom de ma carte son dessu?
10 Novembre 2007 15:28:22

ben merci a tous mon probleme est resoluuuuuuuuuuuu javai les drivers sur un cd :D  byyyye
10 Novembre 2007 19:08:03

ajoute la mention [résolu] au sujet du topic. Merci pour ta patiente et surtout ne perd pas tes cds et ne réinstalle jamais le thème vista. Petite question: T'as combien de mémoire vive?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS