Votre question

installer 2 disque dur

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
31 Octobre 2007 14:52:08

Bonjour à tous,

je vien de recevoir 2 disques dur 160 go et j'aimerai les installer sur mon PC de bureau, le probleme c que c'est la premiere fois que je fai ça et je n'y arrive pas :) 
il sont installer dans la toure mai lorsque je met le CD d'installation de windows XP, il ne se passe rien...
il fau configuré les disques dur avan non ? (mon PC demande à appuyer sur F1 ou F2, se que j'ai fai, mai je sai pas quoi faire apres)

si quelqu'un peu m'aider se serai sympas :D 
merci d'avance

Autres pages sur : installer disque dur

31 Octobre 2007 15:12:43

Normalement tu n'as rien à toucher, personnellement quand je met mon CD d'XP, il me demande d'appuyer sur une touche pour démarrer du CD
31 Octobre 2007 16:18:04

au demarrage ça affiche " boot device available - rike F1 to retry boot, F2 for setup utility"

quand je fai F1 il ne se passe rien, et F2 me mai dans un menu bleu
Contenus similaires
31 Octobre 2007 16:21:16

Tu dois faire F2 pour aller dans le bios, là il faut trouver une ligne : First boot device quelque chose du genre, et tu selectionne CD ROM. Tu clique sur la fleche droite pour changer d'onglet et tu fais save and quit.
Sa redemarre et normalement tu pourras installer windows
31 Octobre 2007 20:03:21

ok merci je vai voir ça
31 Octobre 2007 21:59:55

Il faut que tu mettes un disque en master et l'autre en slave.
Pour cela réfères toi aux dessins sur le disque en utilisant les jumpers sur les picots.Car si les 2 sont en master ça ne marchera pas.
1 Novembre 2007 18:40:38

sa doit etre ça, je pensse que les 2 DD sont en master
mai comment ont fait pour en mettre 1 en slave ? j'ai regarder et ya rien qui m'indique comment faire... ya un truc à faire manuellemen c'est ça ?
1 Novembre 2007 18:53:40

oui, sur le disque tu as un croquis avec des "petits ronds" blancs et noirs te montrant comment positionner tes jumpers.
1 Novembre 2007 19:09:15

sur disque il y a un croqui qui montre les connecteur sata "signal" et "power" mai je ne voi rien d'autre...
SVP quelqu'un peu m'aider ?
1 Novembre 2007 20:39:45

En Sata il n'y a pas de cavalier (jumper) pas besoin de regler slave et master
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS