Résolu Overclocking Q6600

Solutions (55)
Tags :
  • Overclocking
  • Matériel
|
Bonjour tout le monde :bounce:  ,

En fait j'aimerais juste avoir votre aide sur certains points pour overclocker mon processeur car je ne suis qu'un petit débutant en la matière.

Voilà pour commencer le matériel que je possède :pt1cable:  :

QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267) G0 refroidit par un zalman CNPS10X
Asus Striker II Formula (2 PCI, 2 PCI-E x1, 3 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)
nVIDIA nForce 780i SLI
2048 Mo (DDR2-800 DDR2 SDRAM)

DIMM1: Aeneon AET760UD00-25DC07X 1 Go DDR2-800 DDR2 SDRAM (6-5-5-18 @ 400 MHz) (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz)
DIMM3: ProMos/Mosel Vitelic V916764K24QCFW-G6 512 Mo DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz)
DIMM4: ProMos/Mosel Vitelic V916764K24QCFW-G6 512 Mo DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz)

EDIT : j'ai 4 barrettes de 512 mo bien placée everest a bugé je pense.

Type de BIOS Award (08/05/09) à jour

NVIDIA GeForce GTX 275 (896 Mo)

le tout alimenté par une Corsair TX850W

Si vous voulez de plus amples informations je ferai de mon mieux.

Donc je voudrai l'overclocker aux alentours de 3.6 Ghz, j'ai déjà essayé de le mettre à 3Ghz sans succès sans dépasser les capacités de ma mémoire RAM et je ne pense pas que c'était la température du processeur qui était en cause (environ 32°c). :??: 

En fait l'ordinateur arrivait à booter et après 2 minutes sur le bureau windows l'écran restait figé.

Voilà merci d'avance et bonne journée :wahoo: 
Contenus similaires
Meilleure solution
partage
|
Salut
Tien suit ce tuto il est bien foutu et de bon conseille
http://www.overclocking-masters.com/Guide-OverClocking-...

ensuite fait nous par de tes réglages

Attention les températures a surveiller sont celles du coeur pas de celle de la surface

C'est bien expliquer dans ce tuto et tu trouvera tous les logiciel pour Oc et pour testé

  • Commenter cette solution |
Score
0
òh
òi
, Pro de l'overclocking |
J'ai edit le message precedent (spoiler ^^)
  • Commenter cette réponse |
Score
0
òh
òi
|
OK
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Euh tu ne sais pas fermé le sujet, mais mettre "resolu" en selectionnant la meilleure reponse

Spoiler
Prend l addon acceleration, y a + d'avion, les avions a reactions :D  trop bon, le F18 :D  une vraie bombe, tu sais atterir sur un porte avion trop stylé je trouve :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
surtout qu'il n'y aura surement pas de FS 11 :(  Moi je vol souvent avec la série A319, 20 etc. et A340 aussi :D 
Bon ne nous détournons pas du sujet :pt1cable:  Je pense que je dois fermer le sujet?

Comment on fait? lol
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Oui c'est vrai que j'ai vu une difference :)  mais ca lag toujours un peu, il y a des problemes d'optimisation au jeux :) 

PS: surtout avec le A380, je l'ai rajouté moi meme :o  comment il est lourd cet avion mdr
  • Commenter cette réponse |
Score
0
òh
òi
|
Merci pour tout :)  J'ai déjà vu sur google des gens qui postaient leurs settings d'overclock de Q6600 à 3.6 Ghz avec cette carte mère bien que rare... et je sais que l'overclock n'est pas une science exacte :hello: 

EDIT : au fait j'ai vu que tu jouais à FSX! Moi j'en suis un grand fan ;)  c'est pour ça qu'avec un processeur plus puissant il sera tout beau mon FSX (surtout moins de lags je pense)
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Pour voir si c'est stable, telecharge ce programme

http://www.infos-du-net.com/telecharger/OCCT,0301-1410....

j'ai fais un screen et mis les details



Et ne touche pas le pc pendant 30 min, si le le logiciel ne detecte aucune erreur c'est que c'est bien stable

Edit, avec une nForce ce sera super difficile de monter + haut :/ 
  • Commenter cette réponse |
Score
0
òh
òi
|
Merci beaucoup pour cette aide :bounce: 
J'ai résolu le problème tout seul grâce à une de mes intuitions précédente :

jeremie1002 a dit :
up peut-il être possible qu'un logiciel soit en cause?


Et c'était bien ça je suis allé trifouiller dans mes logiciels tu type nvidia ntune et dans justement ce logiciel il y avait un profil d'oc (quelque chose comme ça) qui s'appliquait au démarrage windows donc qui faisait planté l'ordinateur après l'overclock :sarcastic: 

Merci à tous pour vos conseils et les petits "cours" d'overclock bien sympathiques :D 
Je suis actuellement à 3Ghz stable, je surveille tout ça, je monte la fréquence et tout et je posterai le résultat dans le sujet des posts d'overclock
Merci encore (Ah! je suis soulagé :pt1cable:  )

Bonne journée

EDIT : je pense que je ne vais pas élire de meilleure réponse tout le monde a vraiment participé :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour,
Donc si j'ai bien compris je testerai avec mes nouvelles barrettes?
Et je vous ferai part des résultats bien sur :) 

  • Commenter cette réponse |
Score
0
òh
òi
, Expert en overclocking |
salut
le melange de barette memoire bof bof
ca empèche (complique ) le reglage du voltage de ces dernieres
  • Commenter cette réponse |
Score
0
òh
òi
|
Qu'il augmente un poil le Vcore northbridge ;) 
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Avec une nForce 3.6 Ghz c'est compliqué, c'est la galere, si il tient 3.0 Ghz c'est deja miraculeux...

Pourquoi pousser + loins si deja a 3 Ghz l ecran se fige
  • Commenter cette réponse |
Score
0
òh
òi
|
Je teste ça dès demain après-midi et je vous dit tout. D'ailleurs il me semble que je vais recevoir mes nouvelles barrettes de RAM en 1066 demain ou après demain!!!

Merci pour tout vous tous qui m'ont aidé jusqu'ici!!! :) 
et vive le Q6600 à 2.40 Ghz :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est pourtant d'une simplicité !!
Jeremie essaie avec les paramètres que je t'ai donné pour voir.
Pour rappel, pour une fréquence de 3.6ghz il te faudra mettre 1600 de FSB
  • Commenter cette réponse |
Score
0
òh
òi
|
Donc là je sais que le bios à appliqué quelque chose puisque l'écran est resté figé sur le bureau windows :( 
Je vais essayer de trouver à quoi cela correspond... Si quelqu'un sait?
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Oui =)

Remet les parametres que jai mis + haut et teste avec 1.36 Vcore ;) 

EDIT:

Et si tu met 1.35 et que le logiciel affiche 1.32 c'est normal, car le CPU est en repos, des qu'il est en "full" le vcore sera 1.35
  • Commenter cette réponse |
Score
0
òh
òi
|
c'est bon merci beaucoup galatasaray007 :p 
Mon problème est spécial mais j'aide pas vraiment aussi :D 

EDIT : Je test avec 1.36 de Vcore?
  • Commenter cette réponse |
Score
0
òh
òi
|
Merci les gens :D  je le fais de suite j'ai aussi remarqué que les voltages appliqués ne sont pas ceux demandés (1.35 V pour le Vcore demandé j'en ai 1.32 quoi) J'ai vu pas mal de gens avoir le même problème avec cette carte...

Décidément

EDIT : Je fais le reset mais pourtant il y a bien écrit Coeur 2 activé Coeur 3 ...etc.
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Fais un reset du BIOS, il doit y avoir un truc genre "defaut seting"

tu dois avoir desactivé 2 coeurs
  • Commenter cette réponse |
Score
0
òh
òi
|
j'en ai que deux :cry: 
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Si ton BIOS est a la version 2201, ne touche a rien

et regarde ici :

  • Commenter cette réponse |
Score
0
òh
òi
|
euh bin normalement enfin avant everest et le gestionnaire des tâches montraient 4 coeurs (4 graphique pour le gestionnaire des tâches et 4 fois CPU intel Q6600 ...blabla... ) là que deux graphiques et seulement :
CPU #1 Intel(R) Core(TM)2 Quad CPU Q6600 @ 2.40GHz, 2400 MHz
CPU #2 Intel(R) Core(TM)2 Quad CPU Q6600 @ 2.40GHz, 2400 MHz

J'ai peur d'avoir fait une bêtise :sweat: 

EDIT : en fait mon bios est à jour mais le truc c'est de le mettre à une version antérieur (là de 2201 à 1802)
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
test 1.36 le vcore

et tu veux dire quoi quand tu dis que 2 coeurs est detecté?

edit: tu peux mettre a jour ton BIOS :)  ce sera mieux je trouve, ce n'est pas compliquer :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
oki je teste par contre c'est bon signe que mon ordinateur ne voit que 2 cœur ? :ouch:  sur les 4 bien sure

EDIT : @cata_39 t'es sure pour flasher le bios??? c'est écrit que c'était les séries Q9000... Et ça me fait flipper moi d'utiliser leur DOS Asus si je foire fini :cry: 
  • Commenter cette réponse |
Score
0
òh
òi
|
LOL tu peu pas te mettre en flash bios c'est une expression

C'est un mise a jour du bios

Tien va sur ce lien apparemment c'est une erreur connu d'asus propre a ta carte mère

http://support.asus.com/faq/asus-faq.aspx?type=6&no=35A...

a priori en mettant à jour le BIOS dans sa version 1802 (ou version ultérieure) ça corriger ton problème

Voila je pense que ça va être bon avec ça


  • Commenter cette réponse |
Score
0
òh
òi
|
Bonjour,
Alors voilà j'ai fais les réglages donné par galatasaray007 et je pense que le bios a démarré en prenant en compte les réglages seulement je suis arrivé sur le bureau windows et après 2 minutes l'écran était figé.
@cata_39 : Comment je me met en flash bios?

Voici les photos du bios comme prévu.



:hello: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Et en flash le bios c'est peut être une solution


  • Commenter cette réponse |
Score
0
òh
òi
|
Bon je teste ça dès cet après-midi et je vous tiens au courant :)  mon budget carte mère c'est un peu zéro là :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
Le problème c'est que justement il ne peut pas sauvegarder les modifications apportées dans le bios !!
Il est possible que la pile de la CM soit morte.
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Oui bon, on va pas le faire changer une carte mere a 200 € mdr

Poste des photos de ton BIOS, pour que je puisse voir un peu, ca fait longtemps que j'ai plus touché a du nForce mais je sais que c'est chiant :) 

Edit :

Essaie ca 3 Ghz

FSB : 1334
Ram delie laisse a 400

Vcore 1.35
North bridge 1.45
South bridge 1.55
VTT 1.50


Je ne sais pas si ces parametres existent dans ton BIOS, mais je me rappelle d'une partie :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Bah ton bios il merde :( 
Visiblement, tu ne peux pas enregistrer de modifications dans le réglage du bios.
Pour la mémoire c'est nettement mieux que ce que tu as actuellement, en plus tu pourras même descendre tes timings ;) 
Autrement, quel est ton budget carte mère ?
  • Commenter cette réponse |
Score
0
òh
òi
|
Dans mon cas "assez spécial" vous pensez que c'est du à quoi?
Si il faut changer la carte mère laquelle me conseillez-vous?
Pour la mémoire un ami se débarrasse de ses kingston en 1066 Mhz (2*1 Go) c'est du béton armé ? :D 

bogosse_titi a dit :
Bonsoir, je viens sur ton post suite à ton MP.
Pour commencer as tu un bon ventirad ou bien juste celui d'origine fournit avec ton processeur ?
Autrement, va falloir revoir ta RAM... pas de dual channel car 2 barrettes de 512 et une de 1 Go ( mémoire en mousse avec timings en carton ;)  )


@ Bogosse_titi : Je ne pense pas que ma CM fait un auto clear cmos pour un mauvais overclock car avec +15 en FSB sans changer les voltages ni rien d'autres, la fréquence cpu ni celle de l'fsb ne change pourtant 281 de fsb ça me fait seulement 2529 Mhz :(  Enfin c'est pas moi le pro ici.
  • Commenter cette réponse |
Score
0
òh
òi
|
jeremie1002 a dit :
QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267) G0 refroidit par un zalman CNPS10X


Et oui ma carte mère m'énerve bien... On dirait que j'ai LE cas spécial :heink:  et vu le prix que je l'ai payé je suis vraiment dépité :cry:  je vais voir pclook où je l'ai acheté (elle est déjà d'occasion en fait en retour produit) le pire je me suis rendu compte seulement 15 jours après qu'il manquait le cache en métal du derrière et quelques composants en gros je peux pas trop faire de demande... Mais je vais quand même essayer :na: 
  • Commenter cette réponse |
Score
0
òh
òi
, Pro de l'overclocking |
Salut je viens de lire ton MP :p 

Tu as quoi comme systeme de refroidissement? Si ta le radbox oublie 3.6 Ghz car ca chauffe enormement :/  (perso j'ai un ZALMAN CNPS 9700 LED, a 3.6 Ghz, en full, le CPU atteint les 80°)

Et overclocker sur du nForce c'est la galère :/ 
  • Commenter cette réponse |
Score
0
òh
òi
|
up peut-il être possible qu'un logiciel soit en cause?
  • Commenter cette réponse |
Score
0
òh
òi
|
lol non l'information du tout début est fausse c'est un rapport d'everest mais j'ai 4 barettes de 512 mo bien placée après le coefficient multiplicateur est bien sur 9 :cry: 
Quand je vois des tas de Q6600 à 3.6 Ghz je me demande vraiment pourquoi moi je peux pas dépasser 2.4 lol

EDIT : déjà je vous remercie pour vos réponses rapides, claires, et bien sympathiques ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
??????
Pour commencer, tu peux pas mettre en dual channel avec tes 3 barrettes de ram.
Ensuite es tu vraiment sûr de bien sauvegarder quand tu quittes le bios ???
Il est possible que ta carte mère fasse un auto clear CMOS si ton OC est foireux.
Vérifie ton coefficient multiplicateur , car si tu es toujours sur 6 pas étonnant que tu es une fréquence de seulement 2.4 Ghz
  • Commenter cette réponse |
Score
0
òh
òi
|
Bin mdr on me prend pour un savant fou 400 Mhz de FSB ça fait bien 1600 en quad bumped non? :pt1cable: 
Oui pour le bios j'en ai marre pourtant pile en place et pas touché au ptit bouton clear cmos. C'est pas qu'il revient par défaut puisque au départ il est en anglais, là il reste en français et les options (spread spectrum) n'ont pas changé même si je l'ai désactivé ou activé.
En gros moi si je met 4000 de FSB bin je démarre :D 
  • Commenter cette réponse |
Score
0
òh
òi
|
Oula vraiment bizarre ta machine !!! MDR
  • Commenter cette réponse |
Score
0
òh
òi
|
Oula doucement avec le FSB monte le pas 1600 attention MDR

par contre c'est bizard tu change tes valeur dans le biosc et quand tu sauvegarde et redémarre sa reviens par défaut ???? c'est ça ???

Ta toucher a la pile ou au cavalier Clear cmos ????

met ta ram en dual channel avec un peu chance c'est ça qui t'empêche d'OC
  • Commenter cette réponse |
Score
0
òh
òi
|
Alors UN everest a trop bu j'ai 4 barrettes de 512 mo chacune bien placée en 1 et 3 ainsi que 2 et 4. Ma machine est un vrai mystère :??: 
  • Commenter cette réponse |
Score
0
òh
òi
|
Bin lol :D  J'ai fait ce que Bogosse_titi m'a dit mais j'ai 2400 Mhz en 9x... Roh je suis pas verni moi :cry:  bon je fais ce que tu m'as dit cata_39 et je vous dit ce qui ce sera passé cette fois :) 

Edit : en fait le FSB n'a pas bougé même si j'ai mis 1600 Mhz (c'est du quad bumped) il est toujours à 266.7 Mhz
  • Commenter cette réponse |
Score
0
òh
òi
|
Oui c'est vrai il a pas tord Bogosse_titi

Mais bon apparemment dans la configuration de tes barrettes tu peut pas faire du dual channel mais c'est juste un mauvais positionnement

DIMM1: Aeneon AET760UD00-25DC07X 1 Go DDR2-800 DDR2 SDRAM (6-5-5-18 @ 400 MHz) (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz)
DIMM3: ProMos/Mosel Vitelic V916764K24QCFW-G6 512 Mo DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz)
DIMM4: ProMos/Mosel Vitelic V916764K24QCFW-G6 512 Mo DDR2-800 DDR2 SDRAM (6-6-6-18 @ 400 MHz) (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz)

D'ailleurs à ce sujet met tes 2 barrettes identique sur le dimm 1 et 3 ou 2 et 4 (pour du dual channel)

et teste comme te dit Bogosse_titi mais commence prudemment à 333 de FSB histoire de pas tout cramer

C'est vrai que ta carte mère est un beau joujou et ce règle quasi toute seule pour l'OC





  • Commenter cette réponse |
Score
0
òh
òi
|
Euh coucou :) 
Pour monter à 3.6 Ghz et vu sa jolie carte mère pas besoin de se prendre la tête.
Pour commencer , fixe ton PCI express à 100 ou 101 mhz.
Ensuite mets un Vcore de 1.5V
Met ton FSB à 400 avec un coeff de 9 ( 400*9= 3600 Mhz )
En plus tu n'auras pas à relacher les timings de ta ram, ni à vérifier sa fréquence qui sera à 400*2 = 800 Mhz ( fréquence d'origine)
désactive l'option CEIST et ensuite lance des benchmarks comme OCCT, Wprime pour voir jusqu'où tu peux baisser ton Vcore.
Si ton ordi plante augmente un chouilla to Vcore.

Enfin bref laisse tomber avec tes ratios, te prends pas le choux, car à 3.6 Ghz c'est une fréquence optimale pour OC un Q6600 donc laisse tout par défaut en 1:1 ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Ok je fais ça direct ;)  Merci pour ce cours très instructif :D  Mais pour les photos je peux pas sans le texte que j'allais mettre avec... Mystère enfin si tu y tiens tant je le ferai !

Edit : Synchronisation est le plus petit ratio comme indiqué sur le tutoriel mais lorsque je sauvegarde puis quitte, j'arrive sur windows et rien n'a été changé :??:  je suis vraiment désolé mais c'est incompréhensible comme quand sur le bios j'avais mis un ratio 3:2 qui avait changé quelque chose à la fréquence, seulement everest et cpu-z m'indiquait un ratio de 13:10 :pfff:  Du coup je peux pas vraiment tester...
  • Commenter cette réponse |
Score
0
òh
òi
|
Poste quand même tes photos :-)

Met le ratio le plus petit ensuite quand tu va monter ton FSB tu va pouvoir prendre à un ratio encore plus petit c'est pour ça à chaque fois vérifie

Petit cour FSB:D RAM
5:4 =>266:212.8 (FSBx4)/5=RAM
1:1 =>266:266 (FSBx1)/1=RAM
3:2=>266:177.33 (FSBx2)/3=RAM



  • Commenter cette réponse |
Score
0
òh
òi
|
Je suis vraiment out :ange: 
Ma carte graphique c'est une msi twin frozr qui est oc en usine et que j'ai encore overclocké, elle est à 698 Mhz en core clock, 1546 en shader et 1161 pour la mémoire :D  J'en suis fière lol.
bon je m'y met donc si j'ai bien compris je dois mettre le fsb et la ram en délié? pour mettre la ram vraiment au mini ou si c'est pas ça quel ratio je dois mettre j'ai le choix entre 5:4, 1:1, et 3:2 je crois...

Quand je pense que j'avais préparé tout un tas de petites photos pour vous présenter mon énorme dilemme :whistle: 

Edit : En fait je ne sais plus quoi mettre là car en délié le fsb augmente mais la RAM ne change pas. En lié elle augmente mais on sait que c'est elle qui bloque l'oc...
Donc ma question est simple que dois-je mettre ici

  • Commenter cette réponse |
Score
0
òh
òi
|
Lol

Tu t'est trompé

en faite pour connaitre les limites de ta config
il te font faire 2 testes

l'un pour testé les limite de ta carte mère ( le maxi de ton fsb )et l'autre pour testé la limite de ta ram

Alors comme on peu voir que tu n'as pas une super ram et quelle n'est pas en dual

il faut que tu mette la fréquence de ta ram au mini que tu augment un peu le Vcore et le Voltage de ton chipset

ensuite tu monte ton fsb de 5 en 5 et tu fait un teste OCCT ou CPU stress pour voir la stabilité de ta config
surveille bien les températures de ton matos

A chaque fois met bien ta ram au mini je pense que c'est ça qui te limite dans ton oc

et ta graph tu veux pas l'OC ????

  • Commenter cette réponse |
Afficher plus de solutions

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS