Se connecter / S'enregistrer

Résolu Pourquoi System Setting ne se lance pas au démarrage de mon PC?

Solutions (5)
Tags :
  • Demarrage
  • Wizard
  • Matériel
|
Bonjour, j'ai un problème avec system setting qui ne se lance pas au démarrage, pourtant le lecteur fonctionne très bien et l'icône du logiciel est bien présent mais je n'arrive pas ouvrir ma session Windows, je suis obligé de mettre mon mot de passe; quelqu'un n'aurai pas une solution??
merci
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Non, il faudrait que tu retrouve les CD constructeurs ou il y a tous les pilotes fournis. Installe les tous et tout rentrera dans l'ordre
  • Commenter cette solution |
Score
0
òh
òi
|
De rien :) 
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est bon je viens de réinstaller tous les pilotes avec le CD, sa fonctionne super Merci!
  • Commenter cette réponse |
Score
0
òh
òi
|
Quand je démarre mon ordinateur, j'ai le choix entre me connecter avec mon mot de passe comme avec un pc classic ou avec le lecteur d'empreinte digital qui est incorporé sur mon pc. Depuis la réinstallation de plusieurs logiciels, celui ci a l'air de ne plus trop fonctionner normalement au démarrage de ma session.
Est qu'une réinstallation de xp pourrait corriger le probléme?
  • Commenter cette réponse |
Score
0
òh
òi
|
Je suis pas sur d'avoir compris ton problème ?
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS