Votre question

Question pour windows ??

Tags :
  • Config PC
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
30 Janvier 2008 18:23:09

Bonsoir,
Voila il n'y a pas longtemp j'ai reinstaller windows sur ma nouvelle configuration et j'ai remaquer quelle que chose quand je veux ferme l'ordinateur c'est pas le meme(comment dire) "panneaux" qui s'affiche mon ancien ressemble a un "panneaux" bleu avec de gros icone eteindre ou redemarre la celui que j'ai la je l'aime pas et pourtant j'ai fait toute les mise a jour.

Est ce que je vait devoire telecharger un theme ?

ah oui aussi ce qui m'enerve c'est que quand je demarre l'ordinateur y me demande le mots de passe et tout mes question graphisme c'est pas du tout ca d'ailleur avant y me le demande pas du tout comment faire pour le retiré ?

Merci a vous et voila un screen pour mieux voire mon "Panneaux"



Edit: Voila j'ai trouver la photo de mon ancien "panneaux" bleu vous aller mieux comprendre je pense

Autres pages sur : question windows

31 Janvier 2008 11:33:19

C'est dans les options des "Comptes d'utilisateur" du "Panneau de configuration",
"Modifier la manière dont les utilisateurs ouvrent et ferment une session"

il faut réactiver "Utiliser l'écran d'accueil"
31 Janvier 2008 17:28:01

Bah j'ai regarder mes y me dise ca et impossible de cochet quoi que se soit :/ 

Contenus similaires
31 Janvier 2008 17:32:08

Tu fais des jeux en réseau ?
31 Janvier 2008 17:58:14

en multi oui reseaux nan mes j'ai installer hamachi
31 Janvier 2008 18:07:40

Je te dis ça parce que certain jeux en réseau ont besoin du service Netware pour fonctionner !


Regarde dans le "Panneau de configuration" -> "Connexions réseau" -> clic droit sur "Connexion au réseau local",
choisi "Propriétés"

Dans la liste "Cette connexion utilise les éléments suivants :" désinstalle Netware

ATTENTION: ça peut ne plus faire fonctionner un ou plusieurs programmes réseau qui l'utilisaient !

Ce service Netware n'est pas installé par défaut donc il y a des chances que ce soit une application qui l'ait installé pour ses besoins !
31 Janvier 2008 18:36:22

ca se reinstalle facilement si j'ai un probleme ?
31 Janvier 2008 19:40:02

Toujours au même endroit, il y a un bouton "Installer ..."

choisi "Client" -> "Ajouter ..." -> "Service client pour Netware"
1 Février 2008 18:44:08

ouais c'est bon j'ai desintaller je c pas tros a quelle jeux y me servait on vera bien peu etre hamachi
heu bref aussi dernier question quand j'allume mon ordinateur je vait pas tout se suite sur mon bureaux je doit cliquer sur mon pseudo y a un moyen de retiré ca ???
1 Février 2008 19:34:25

Menu "Démarrer" -> "Exécuter ..."
tape :

control userpasswords2

et "ok"

Choisi le compte a démarré automatiquement
et décoche "Les utilisateurs doivent rentrer un nom d'utilisateur et un mot de passe pour utiliser cet ordinateur."

1 Février 2008 20:42:50

j'ai fait ta manipulation mes le trtuc c'est que ca me connecte que sur le compte administrateur et pas le mien :/ 

Voici une photo pour que tu me dise quoi faire


encore merci
1 Février 2008 23:19:36

Il faut cliquer d'abord sur "damien" pour qu'il soit sélectionné
puis décoche la case
"Les utilisateurs doivent rentrer un nom d'utilisateur et un mot de passe pour utiliser cet ordinateur."
1 Février 2008 23:38:24

ah ok mon probleme et resolue merci
OmegaClaw
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS