Se connecter / S'enregistrer
Votre question

[RESOLU] Problème de mot de passe dans le centre de réseau et partage

Tags :
  • partage de fichier
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
19 Octobre 2008 23:23:44

J'ai presque tout dit dans le titre je vais préciser le problème

dans le centre de réseau et partage de vista

il y a une option qui s'appelle "partage protégé par mot de passe"

mon soucis c'est qu'il m'est impossible de supprimer cet fichu option

je clic sur "désactiver le partage par mot de passe"

mais rien ne change l'option est toujours active et reste malheureusement en vert et activer (forcément)

donc a cause de cela je ne peux plus me connecter via mon autre pc pour allé sur les dossier partager

si quelqu'un à un remède miracle ça m'irait parfaitement bien parce que la ça va faire 2h que je cherche sur google et que je m'y casse les dents lamentablement

merci d'avance

Edit :
sur le 2° pc l'option peut s'activer et se désactiver normalement

Autres pages sur : resolu probleme mot passe centre reseau partage

20 Octobre 2008 13:39:09

heu...
Tu peut faire un imprim ecran de ton option??
Elle est ou?
Je ne la vois nulle part, d'autant que Windows ne prend pas en charge la protection du partage par mot de passe

[EDIT]
Excuse Qwack, j'ai rien dit :D 
Effectivement cette option est bien la, mais moi j'ai regardé sur une machine presente sur un domaine, ce partage n'existe pas.
Quand tu essaye de le desactiver, il ne te le met pas desactivé? ou bien il te le met desactivé, mais derriere tu as une demande de mot de passe?
20 Octobre 2008 14:19:24

lol j'allais poster le screen

donc quand j'essaye de le désactiver des que j'appuie sur appliquer le menu se réduit et ça reste activer

en gros l'option est toujours active quoi que je fasse ça reste toujours activer snif




comme sur le screen en gros ça ne bouge jamais

j'ouvre le menu je clic sur désactiver j'applique et ça reste tel que sur le screen
Contenus similaires
20 Octobre 2008 14:36:02

ok, ca ressemble plus à un bug quoi :sweat: 
Tu as essayé de modifier le profil reseau, de le passer en public? (juste pour le test, voir si c 'est pareil)
Dans le centre reseau et partage, tu click sur "personnaliser".
20 Octobre 2008 15:06:11

oui je pense aussi que c'est un bug mais bon d'ou ça peut provenir je n'en est aucune idée

je viens d'essayer ton idée ça ne change rien de passer en public
20 Octobre 2008 15:24:00

as-tu pensé a désactiver, puis ré-activer le partage de fichier ?

dis nous ce qu'il se passe ..
20 Octobre 2008 15:50:22

Si tu sais à peu pres quand le probleme est apparu, tu peux tenter une restauration systeme à une date anterieure.

Par contre il y a une chose que je ne comprend pas : en quoi le mot de passe actif t'empecherai d'aller sur tes partages? :heink: 
Il suffit juste de rentrer un nom d'utilisateur et un mot de passe qui existe sur le PC ou tu as fait le partage, et ca marche.
20 Octobre 2008 15:52:42

C'est quelle version de Vista?
L'UAC est activé ou pas?
20 Octobre 2008 18:25:06

Alors dans l'ordre

oui marwan1001 j'avais essayé ça

Titelune69 je viens d'essayer et en effet ça marche nikel comme ça

j'ai mis le même nom et mot de passe sur chaque compte admin et ça roule encore mieux qu'avant je te remercie comme un couillon je n'avais pas penser à cet solution

et pour gg38 c'est vista 32 bits ultimate sur les 2 pc et l'uac et désactivé partout

donc l'option reste toujours bloquer mais ce n'est plus un problème

encore merci à tous

j'édit mon titre de ce pas pour dire que c'est résolu
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS