Se connecter / S'enregistrer
Votre question

Desactiver un mot de passse

Tags :
  • portable
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
14 Mars 2010 13:27:19

Bonjour,
je voudrais enlever le mot de passe administrateur au demarrage de mon portable asus mais cette option n'est pas proposee ! je ne peux que modifier ou supprimer le compte ! quand je rentre mon mot de passe il ne le reconnait pas , je suis obligée de brancher le clavier de mon pc sur le portable et la c'est accepté , c'est pour ca que voudrais retiter ce mot de passe ! merci pour votre aide

Autres pages sur : desactiver mot passse

14 Mars 2010 13:57:50

Salut,

il faut le modifier depuis un autre compte administrateur, suffit de créer une nouvelle session avec les droits admin, après quoi tu pourras supprimer le mot de passe de ta session actuelle et pour finir supprimer la 2nde session admin.
m
0
l
14 Mars 2010 14:46:20

merci je vais essayer
m
0
l
Contenus similaires
14 Mars 2010 15:24:02

Bonjour,

Démarrer - dans Rechercher tape netplwiz
Dans la fenêtre qui s’ouvre, sélectionne ton compte et décoche la case "Les utilisateurs doivent entrer un nom d’utilisateur et un mot de passe pour utiliser cet ordinateur"
Cliquet sur OK
Une fenêtre va s'ouvrir, ezntre ton mot de passe et laisse le champ Mot de passe vide.

Quand tu démarreras, il n'y aura plus d'écran d'accueil.

Si tu veux conserver l'écran d'accueil, tape ctrl + Alt + Suppr, clique sur Modifier le mot de passe, et même chose, laisse le deuxième champ vide.
m
0
l
14 Mars 2010 23:29:03

MaxGix a dit :
Salut,

il faut le modifier depuis un autre compte administrateur, suffit de créer une nouvelle session avec les droits admin, après quoi tu pourras supprimer le mot de passe de ta session actuelle et pour finir supprimer la 2nde session admin.



ca ne marche pas !!
m
0
l
15 Mars 2010 09:37:26

bonjour,
allez à l'icone "poste de travaile -> clic droit -> gérer -> gestionnaire des utilisateurs et groupe-> choisissez votre utilisateur "administrateur par exemple"->clic droit -> definir le mot de passe -> entrez un mot de passe ou laissez les champs vides pour me pas utiliser un mot de passe ->appliquer.
normalement votre probleme sera résolu.
m
0
l
15 Mars 2010 10:28:11

Bonjour,
pour moi le solution de Lewana a très bien fonctionné ...
Merci !
m
0
l
15 Mars 2010 12:02:34

Bonjour Ghislaine_94,
La description de ton souci me laisse à penser que la langue clavier utilisée lors de la page des sessions windows est différente. Pourriez-vous, svp, me confirmer que vous pouvez introduire le mot 'Administrateur' dans le champ 'Utilisateur'.

Si vous ne pouvez renseigner que le mot de passe après avoir cliquer sur l'icone représentant votre compte, pourrais-je vous demander de procéder aux manipulations suivantes : (Précisons que cette modification ne peut se faire que depuis un compte administrateur, et non un compte limité.)

1) Rendez-vous ensuite dans le Panneau de configuration depuis le Menu Démarrer
2) Cliquez ensuite sur la rubrique Comptes d'utilisateurs
3) Maintenant, cliquez sur l'option "Modifier la manière dont les utilisateurs ouvrent et ferment une session"
4) Puis, décochez simplement la case "Utiliser l'écran d'accueil" et cliquez sur le bouton "Appliquer" les options.

Il ne vous restera plus qu'à fermer la session ouverte en cliquant sur le bouton offert dans votre Menu Démarrer.

Si ce n'est le cas (que tu ne puisses écrire de manière normale le mot 'Administrateur'), il te suffira d'aller changer les paramètres de langues dans l'option 'Options régionales et linguistiques' du panneau de configuration.

Cordialement,
X-lite
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS