Se connecter / S'enregistrer
Votre question

Pourriez-vous m'aider à résoudre le problème de mon PC?

Tags :
  • Acer
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
8 Juillet 2010 14:03:34

Bonjour,

Je viens d'acheter un ordi ACER . Je l'ai bien installé et lors de son 1er démarrage, j'ai un souci.

En effet, j'arrive à l'écran où j'ai le choix entre démarrer Windows en mode sans échec, démarrer Windows avec la dernière bonne configuration connue ou démarrer Windows normalement.

Juste au dessus de ces choix, j'ai un ligne en anglais me disant que le plantage doit venir d'une logiciel installé dernièrement qui empeche de démarre Windows.

Il me propose donc de mettre le cd de windows, de choisir la langue et de valider.

Sauf que (et bien oui, ça serait trop facile), je n'ai pas le cd car j'ai acheté l'ordi sur internet.

Y'a t-il une solution pour ce type de problème autre que le renvoi de l'ordi??

Merci d'avance pour vos réponses.

Autres pages sur : pourriez aider resoudre probleme

a b $ Windows 7
8 Juillet 2010 14:18:04

Bonjour,
Avez-vous choisi l'option "Démarrez windows normalement" et que fait-il?
Cordialement
m
0
l
a b $ Windows 7
8 Juillet 2010 14:18:50

Bonjour,

Normalement voici la démarche pour les ordinateurs Acer : Restaurer un ordinateur Acer

A la réception du pc le mieux est toujours de faire les cd de restaurations.

En faite du n'arrive pas a aller sur le mode de démarrage normal ? et en mode sans echec ?
m
0
l
Contenus similaires
8 Juillet 2010 14:21:42

Quoi que je choisisse comme option, l'ordi redémarre sans arrêt. Je n'arrive donc pas sur le bureau.

J'arrive au message suivant :

"Le programme d'installation prépare l'ordinateur pour la 1ère utilisation" puis il redémarre.
m
0
l
a b $ Windows 7
8 Juillet 2010 14:27:56

Donc en faite tu as cette Image puis ton ordi redémarre?

Si l'installation ne fonctionne pas alors que c'est la première utilisation , il faudra en parler au marchand chez qui tu l'as acheté .

Il n'est pas normal que le système reboot sans cesse.
m
0
l
a b $ Windows 7
8 Juillet 2010 14:29:41

Bonjour,
A priori votre première installation s'est mal passée; je vous conseille de ramener votre PC au service après-vente là où vous l'avez acheté. Inutile d'engager quelques procédures que ce soit sur un appareil sous garantie car vous risuqez de vous heurter à des problèmes.
Cordialement
m
0
l
8 Juillet 2010 14:29:52

Oui c'est ça l'image. J'ai appelé le marchand qui m'a dit d'appeler la hotline Acer et qu'avec une manipe de combinaison de touche, ça devrait le faire.

je dois appeler ce soir mais je demande ici au cas où ;-)
m
0
l
a b $ Windows 7
8 Juillet 2010 14:31:30

Comme le dis Franqui34 c'est bien l'installation qu'ils sont fait qui a du buggé donc n'ayant pas possibilité d'accéder au système pour faire les cd de restaurations ou tout autre manip possible pour résoudre le problème il faut attendre une intervention de leur part.

Vu que tu viens de l'acheter il ne devrais pas y avoir de soucis .

Tiens nous au courant
m
0
l
9 Juillet 2010 13:46:26

Et bien, j'ai eu la hotline Acer. Ils m'ont dit de faire un boot windows en utilisant les touches Altgr + F10 au démarrage.

Ca réinstalle le Windows d'origine.

je teste ça ce soir et je vous retiens au courant

a +
m
0
l
a b $ Windows 7
9 Juillet 2010 14:39:30

D'accord en espérant que sa fonctionne parfaitement après.
m
0
l
9 Juillet 2010 23:52:04

Donc j'ai bien lancé la réinstallation de Windows mais cela ne change rien au problème. J'ai parcouru un peu tous les forums et j'ai cru que cela pouvait provenir d'un souci de RAM.
J'ai 2 barrettes de 2Go chacune. J'en ai donc enlevé une et relancé l'ordi mais rien n'a changé. Je l'ai remise et j'ai enlevé l'autre mais idem.

Là, j'avoue être perdu... j'ai un pote informaticien qui doit passer demain, je vous retiens au courant.
m
0
l
a b $ Windows 7
9 Juillet 2010 23:53:53

Bonsoir ,

De toute façon vu que tu viens d'acheter le pc si vraiment tu n'y arrive pas il faudra qu'ils reprennent l'ordinateur pour résoudre le problème il est garantie si je ne me trompe.
m
0
l
10 Juillet 2010 12:33:14

Alors petite erreur de ma part dans le post précédent :

Le reboot de windows a changé la donne : en effet, mon ordi ne redémarre plus mais, et oui il y a un mais, un nouveau problème est arrivé :

Windows se charge correctement, je vois la barre verte de chargement mais, quand windows démarre, je n'ai plus rien à l'écran : je précise que l'écran ne se met pas en veille, il est bien allumé. Windows se charge correctement car la LED clignote. Mais mon écran n'affiche rien.

J'ai testé mes barrettes RAM elles sont ok.

Auriez-vous une idée?

Merci d'avance
m
0
l
a b $ Windows 7
10 Juillet 2010 13:30:06

Bonjour,
Pourquoi vous vous cassez la tête avec ce problème lorsque votre ordinateur est sous garantie. Ramenez-le au magasin. C'est leur devoir de vous le rendre en parfait état de marche.
Cordialement
m
0
l
10 Juillet 2010 13:41:58

J'ai acheté cet ordi sur internet via Ebay (vendeur professionnel).

C'est juste pour éviter de perdre 2 semaines. Si effectivement personne ne trouve, je le renverrai.

Ce forum n'est-il pas dédié aux problème informatiques????
m
0
l
a b $ Windows 7
10 Juillet 2010 14:04:22

Une garantie il est souvent bien d'en profiter surtout si le problème viens du matériel ou de l'installation au moins tu es sur du coup , le pc reviendra nickel .
m
0
l
10 Juillet 2010 18:20:15

Problème trouvé, les pilotes de la carte graphique n'étaient pas les bons. Ils avaient installés ceux d'une autre carte...
Je suis en train de télécharger les bons cette fois.
Par contre, autre souci mais moins grave celui là : je n'arrive pas à me connecter à Internet il me dit que le cable réseau n'est pas connecté alors que je connecte bien ma livebox à la prise réseau.
La carte est activée je précise
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS