Se connecter / S'enregistrer
Votre question

Problème connexion wifi sur netbook

Tags :
  • Connexion wifi
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
15 Janvier 2011 00:00:12

Bonjour,
J'ai acheté un netbook, ma connexion wifi se fait impeccablement bien lorsque les réseaux auquel je me connecte ne sont pas sécurisés. Mais là je tente de me connecter chez moi où il faut une clé Wep, le problème c'est que mon ordi ne me demande jamais la clé, il tente de me connecter, n'y arrive pas et il n'y a rien dans les résolutions du probleme non plus. Il doit bien y avoir un moyen de rentrer cette clé quand meme ??? J'ai essayé manuellement aussi , là j'i pu rentrer la clé mais il ne m'a jamais connecté ... Pourriez vous m'aider ??
Merci d'avance

Autres pages sur : probleme connexion wifi netbook

15 Janvier 2011 08:13:16

GluckX a dit :
Bonjour,
J'ai acheté un netbook, ma connexion wifi se fait impeccablement bien lorsque les réseaux auquel je me connecte ne sont pas sécurisés. Mais là je tente de me connecter chez moi où il faut une clé Wep, le problème c'est que mon ordi ne me demande jamais la clé, il tente de me connecter, n'y arrive pas et il n'y a rien dans les résolutions du probleme non plus. Il doit bien y avoir un moyen de rentrer cette clé quand meme ??? J'ai essayé manuellement aussi , là j'i pu rentrer la clé mais il ne m'a jamais connecté ... Pourriez vous m'aider ??
Merci d'avance


es-tu aller là Panneau de configuration\Réseau et Internet\Centre Réseau et partage ,

la tu cliques sur se connecter /déconnecter

dans la liste de réseaux tu choisis le tien et tu fais clic droit et propriétés , tu pourras rentrer ta cle , mais choisis bien le

type de chiffrement
m
0
l
15 Janvier 2011 16:35:36

Oui j'ai essayé mais la connexion n'apparait pas, quand je demande les différentes connexions sans fil possibles il me renvoie sur la petite icone des réseaux en bas à droite. Ensuite j'appuie sur connecter mais le meme probleme se pose, il ne me demande jamais de clé WEP.
m
0
l
Contenus similaires
15 Janvier 2011 17:59:40

GluckX a dit :
Oui j'ai essayé mais la connexion n'apparait pas, quand je demande les différentes connexions sans fil possibles il me renvoie sur la petite icone des réseaux en bas à droite. Ensuite j'appuie sur connecter mais le meme probleme se pose, il ne me demande jamais de clé WEP.


ta connexion n'apparait pas qd tu fais ce que je t'ai dit ? se connecter/déconnecter ?
m
0
l
15 Janvier 2011 21:56:00

Quand j arrive sur centre réseau et partage, je n'ai pas de connecter/déconnecter ,ça je l'ai dans un petit rectangle qui apparaît au niveau de l icône en bas a droite, justement la ils ne me demande jamais la clé.
Sur le centre réseau et partage j'ai essaye de configurer la connexion manuellement ou de faire la recherche des réseaux disponibles, mais quoi a chaque fois, il me renvoie sur ce fichu rectangle en bas a droite, et ne me demande aucune information quand je clic sur connecter. Alors ce n'est peut être pas windows 7 sur lequel je suis, c'est un samesung acheté il y a 3 semaines et c'est apparemment un netbook donc peut être que ça change la donne, en tout cas merci de participer a ma galère :) .
m
0
l
15 Janvier 2011 23:40:35

Désolée pour mon langage informatique primaire. Je suis une novice dans le domaine donc je m exprime certainement mal.
m
0
l
16 Janvier 2011 07:57:23

GluckX a dit :
Quand j arrive sur centre réseau et partage, je n'ai pas de connecter/déconnecter

peux-tu montrer une image de cela?
GluckX a dit :
ça je l'ai dans un petit rectangle qui apparaît au niveau de l icône en bas a droite, justement la ils ne me demande jamais la clé.

il faut faire clic droit sur le réseau que tu choisi puis propriété
GluckX a dit :
il me renvoie sur ce fichu rectangle en bas a droite, et ne me demande aucune information quand je clic sur connecter.

clic droit , propriété
GluckX a dit :
un netbook donc peut être que ça change la donne

non
m
0
l
16 Janvier 2011 15:31:29

Merci, je pense que le tout se joue au niveau du clic droit, propriété, je peux en effet mettre la clé WEP, celle ci ne fonctionne toujours pas mais ca doit etre un autre probleme. Merci encore, je vais continuer de trifouiller, ca doit etre au niveau du chiffrage que j'ai un soucis. Désolée la solution était aussi simple qu'un clic droit. Bonne journée !!!
m
0
l
16 Janvier 2011 15:33:59

GluckX a dit :
ca doit etre au niveau du chiffrage que j'ai un soucis.


choisis l'option afficher les caractères pour être sur que tu rentres la bonne clé .....
m
0
l
16 Janvier 2011 15:35:40

GluckX a dit :
celle ci ne fonctionne toujours pas


il te dit que c'est la mauvaise clé

ou il ne se connecte pas avec un truc du genre " blabla n'a pas pu se connecter , blabla "
m
0
l
16 Janvier 2011 21:10:37

Il me dit juste qu il ne peut pas se connecter, le chiffrage je suis quasi sûre que c'est du WEP mais il n'y a pas de cases spécifiques comme sur mes anciens pc, juste un endroit pour rentrer la clė alors espaces ? Pas espaces? Le code en entier ou pas ? Bref ça ne fonctionne toujours pas mais je crois que je vais lâcher prise et essayer dde choper des connexions wifi non sécurisées...
m
0
l
16 Janvier 2011 21:15:13

GluckX a dit :
Bref ça ne fonctionne toujours pas mais je crois que je vais lâcher prise et essayer dde choper des connexions wifi non sécurisées...
:D 

essaye de faire apparaitre les caractères comme je t'ai dit , et non il n'y a pas d'espace , tu recopies comme tu l'as paramétré dans ta box ..

t'es sur que c'est wep le cryptage , c'est quoi ta box , réinitialise ton code avec un code simple , et vérifie de prendre le bon cryptage



m
0
l
16 Janvier 2011 21:45:49

Bah oui j'en suis quasi sûre en tout cas ça a toujours été comme ça avant et on n'a pas changé le code, c'est une livebox orange. Mais oui je fait apparaitre le cryptage sauf que d habitude cest des cases où on met 4 chiffres par cases et ce n'est pas le cas ici. Pour ce qui est de changer le code, je suis tellement douée en informatique que ma mère refuse que je touche à quoi que ce soit XD , tant pis,je serais sans le net une ou deux fois par ans, en esperant que le problème ne se répétera pas par la suite. Merci encore pour ton aide :) 
m
0
l
16 Janvier 2011 21:52:35

GluckX a dit :
c'est une livebox orange.


allez courage accroche toi :whistle: 

commences par appuyer sur le bouton de synchronisation (assimilation) de la livebox, pour faire clignoter la led wifi, ensuite tapes les codes et pas d'espaces entre les codes .Et écris exactement ce qui est marqué en dessous. s'il y a des lettres en minuscule, mets-le en minuscule, et vice-versa.par contre il ne faut pas confondre O et 0. par soucis de lisibilité, ils mettent les chiffres ZERO "0" et pas des lettres "O".

on y est presque ...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS