Se connecter / S'enregistrer
Votre question

Tension faible du Processeur

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
27 Août 2007 11:09:44

Bonjour, j'aimerais savoir si la tension de mon processeur qui est anormale serait dû à la quantité de composants qui tirent sur mon Alim, le processeur est overclocké à 2,7Ghz. La tension du processeur est entre 1,400V et 1,450V, qui n'est pas celle que j'avais donné au BIOS (1,500V).

Au passage si quelqu'un aurait une idée de la vraie consommation de mon PC ça me serait bien utile.

Mon PC :
-AMD Athlon 64 3800+ (Venice 0,09µ) @2,7Ghz (134W non o/c)
-MSI K8N Diamond
-Dual Net Card Wi-fi & Bluetooth (5W)
-2Go DDR Kingston (4x512mo) (40w)
-DD 80Go UDMA 133 MAXTOR (20W)
-DD 160Go UDMA 133 MAXTOR (20W)
-DD 250Go SATA2 300 HITACHI (20W)
-DD 320Go SATA2 300 SEAGATE (20W)
-MSI 8800GTS O/C 640Mo PCI-E (218W)
-Lecteur DVD MSI (25W)
-Lecteur/Graveur DVD Nec (25W)
-Ventilo Avant 120mm Diodes Bleue (3W)
-Ventilo Arrière 120mm (2W)
-Fortron Blue Storm 550W

Autres pages sur : tension faible processeur

27 Août 2007 12:48:42

up
Contenus similaires
Pas de réponse à votre question ? Demandez !
27 Août 2007 13:05:00

t sur que ton alim n est pas prise par tout sa ? jveux dire qu elle arrive peut etre a allimenter tout sa mais pour le processeur il te manque un petit peu de tension

enfin tu vois ce que je veux dire ? lol car j arrive pas a expliquer :/  :D 
27 Août 2007 13:35:14

Déjà merci de répondre, j'ai fais un peu quelques recherches, la puissance demandé par mon PC si tout est en burn, disons avec Oblivion détails à fond 1600x1200, j'arrive bien au dela des 500W (j'ai marqué dans mon promier post ce que j'ai relevé), sachant que ma carte mère doit consommer aussi (une K8N Diamond).

Je pensais être tranquille avec 500W...
27 Août 2007 13:36:11

salut
ton alim suit largement
ton pc doit prendre sur l'alim 280w en charge ;) 
les volt c'est tous simplement un bug du bios qui et très fréquent tes obliger de mettre plus pour que sa arrive a se que tu veut (fin bon du moment que c'est stable )
27 Août 2007 13:38:06

Justement dans un jeu j'ai testé la stabilité, c'est pas trop ça...
27 Août 2007 14:53:09

c'est quoi ton prob exactement ?
27 Août 2007 15:00:12

pour voir si la tension n'est pas suffisante avec le processeur, il faut faire un OCCT pendant 30min, si sa plante pas ben c'est que la tension est correct. ensuite il faut voir si tes composant n'ont pas trop chaud et si l'overclocking de la 8800 est bon.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS