Votre question

PC qui boot et s'éteint 10 secondes apres

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Juin 2007 22:25:42

Bonsoir à tous voila j'ais un gros probleme,
mon deuxieme PC boot avec le signal du BIOS
qui m'indique que tout est ok. Je peux apercevoir
l'écran avec les indications F2 et F8 mais une fois
sur l'écran noir avec s.m.a.r.t. capability l'ordi s'arrete subitement, je pense que cela doit venir du HDD, je me trompe ?


:hello:  merci d'avance pour vos futures réponses.

Autres pages sur : boot eteint secondes

12 Juin 2007 22:29:35

il ne doit pas trouver de systéme ou de disque pour booter dessus
regarde si l'ordre de boot est bon
c'est a dire que le disque dur est dans ta liste de boot dans les réglages de bios

:bounce:  :bounce: 
12 Juin 2007 22:33:50

ok merci pour ta réponse. J'avais pourtant un OS stable dessus et j'ais jamais eu de probleme avec. J'ais simplement laissé mon PC au placard 15 jours en attendant de recevoir ma nouvelle pate thermique que j'ais appliqué aujourd'huit(désolé de raconter ma vie :p ) mais je me demande vraiment ce qui a pu provoquer ca. Je vais essayer un CD de boot et je te dis ca ;) 
Contenus similaires
12 Juin 2007 22:36:50

quand le bios arrive tu vois toute la procédure de boot jusqu'au listage des irq ou l'ordinateur redémarre bien avant

:bounce:  :bounce: 
12 Juin 2007 22:44:30

alors je viens d'essayer de mettre un CD de boot, le pc boot dessus mais s'eteint pendant la lecture. Paradoxalement je peux acceder au BIOS sans aucune coupure(j'y est d'ailleur reconfiguré l'ordre de boot)
mais dès que j'en sort...le PC s'éteint...
12 Juin 2007 23:03:29

si il s eteint pendant la lectur ton pc doit surment avoir trop chaud nettoie le bien ou sinon, comme tu dit avoir mis une nouvelle pate thermique, t sur que tu en a pas mis trop sur le cpu si yen a trop sa fait isolant et et c est pas bon :/  comment tu l'as mis la pate thermique ?
en gros ton cpu est chaud
12 Juin 2007 23:08:29

tu a peut etre raison da05 mais le probleme c'est qu'il ne s'eteint pas quand je navique dans le BIOS !! j'ais étalé de l'Artic Sylver Ceramique
avec une carte de crédit j'en ai mis quand même pas mal mais ce qui est étrange c'est que quand je met ma main a coté du ventilo au dessus du radiateur du processeur il n'a pas l'air de chauffer énormement...
12 Juin 2007 23:13:12

oui le radiateur et ptetre pas chaud masi comme la pate fais isolant la chaleur sort pas...
quand tu est dans le bios le cpu doit pas etre pris bcp ou quasiment pas donc sa doit etre normale qu il chauffe pas a ce moment la
bon mtn il te reste plus qu a enlever ta pate thermique et en remettre ^^
une ptite astuce tu met ta pate su le cpu tu l etale avec une lame de cuteur ou un objet comme sa pour pas en avoir trop et faut pas que l objet soit sale :) 
je ne voit que le pb de la pate a par si qq d autre a une autre pop...
12 Juin 2007 23:16:59

ok merci je vais essayer ca tout de suite, aurais tu un lien qui pourrais m'indiquer la quantité précise a mettre s'il te plait ? :jap: 



PS: j'ais egalement mis de la pate sur le radiateur, c'est bon ou pas ?
13 Juin 2007 12:19:15

normalement que sur le processeur et on doit la voir a peine ...



voila :bounce:  :bounce: 
13 Juin 2007 12:44:39

merci pour ta recherche fefed22 j'ai reasayé d'en mettre 3 fois mais toujours le même probleme doit on voir les inscriptions sur le processeur a travers ou faut il répartir une legere couche uniforme ?
13 Juin 2007 12:51:25

il faut juste en mettre sur la puce du milieu pas sur la partie marron clair
:pt1cable: 
13 Juin 2007 12:57:29

le probleme est que mon P4 3Ghz a cette gueule la...

13 Juin 2007 13:52:55

lol
alors va y étale ...

mais bon une fine couche c'est comme du nutella que tu met sur une biscotte et que tu racle avec un couteau ...

voila
:kaola:  :kaola: 

PS : aprés faut étaler
13 Juin 2007 14:09:32

alors j ai une question sur ton ventirad regarde si ya pas deja de la pate thermique ^^
et sur p4 tu en etale une bonne couche puis tu fais comme j ai dit avec une lame de cutteur tu etale et enleve le surplus :) 
13 Juin 2007 14:42:41

fefed22 je ne connais pas la nature de la matiere marron que l'on voit sur ton image mais ce n'est pas tres beau à voir lol quelle horreur !! :lol: 

da05 j'ais essayé ce matin au cutter mais même en fesant attention cela a laissé quelques rayures assez prononcés :sarcastic:  je vais donc essayer avec un couteau pour étaler le beure ou le nutella... avec une couche d'1 ou 2 mm comme une tartine qui recouvre le proc...(PS : j'ai enlevé la pate thermique du radiateur il s'etait collé au proc)

au fait y a t'il un temp de sechage reglementaire apres l'application ? :sol: 
13 Juin 2007 15:02:23

non pas de temps réglementaire ...

:jap: 
13 Juin 2007 15:17:23

ok merci m'sieur !! je vais faire un dernier essais alors... :) 

au fait petite question, je vient d'apercevoir que j'avais deux condensateur bombés sur ma carte mere et un
qui coule un peut, c'est grave...? :whistle: 
13 Juin 2007 23:22:24

as tu moyen de prendre une photo ???

et de l'heberger ...

:bounce:  :bounce: 
14 Juin 2007 12:58:05

non malheuresement sur le pc sur lequel je me trouve aucun lecteur de carte sd :( 
14 Juin 2007 13:58:00

on va dire que c'est pas top un composant qui coule

:( 
14 Juin 2007 21:20:24

ben tu peux essayer de faire passer les photo via usb :) 
donc sa marche avec la nouvelle pate ?
14 Juin 2007 23:39:32

non j'ais tout essayé mais rien n'y fait, je vais l'apporter chez mon magasin d'informatique le plus proche. Merci beaucoup tout de même pour votre aide les mecs ;) 
15 Juin 2007 18:33:06

ok de rien :)  tu pouras nous dire ce qui allait pas ? juste pour savoir ? :p  stp :) 
16 Juin 2007 18:01:14

ok pas de soucis :)  mais garde encore ce post dans tes favoris
pendant encore un mois :pt1cable:  c'est incroyable le nombre de gens qui rencontrent des problemes ces temps ci avec leur pc!
16 Juin 2007 18:50:58

lol ouai t inquiete pas jle garde :)  n oubli pas la reponse :p 
9 Juillet 2007 22:22:01

da05 si jamais tu repasse par là, sache que le probleme venait de la carte mère. En effet le circuit electrique s'avèrait deffectueux et les condensateurs H.S y sont en partie pour quelque chose. Cela me fait moyennement rire étant donnée que l'on ne trouve plus de carte mère AGP avec un socket 775...donc achat d'un nouveau PC obligatoire pour moi :(  @ la prochaine et merci encore !
9 Juillet 2007 23:09:08

de rien :)  si on peut tjs en trouver des cartes meres sockket 775 avec agp :)  alle a une prochaine fois sur le forum :) 
11 Juillet 2007 00:44:14

Tant qu'on y est...saurais tu où je pourrai trouver
ce genre de carte mère sur le web ? Cela me rendrai
un fier service :)  merci d'avance !!
14 Juillet 2007 02:21:26

Ok merci pour ta recherche et pour avoir pris le temp de me répondre depuis le début, si seulement on pourrai rencontrer plus de gars comme toi sur le web la vie serai plus facile ! Bonne continuation à toi et @ la prochaine ;) 
22 Juillet 2007 01:54:45

lol merci :)  et de rien :)  a la prochaine fois sur le forum ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS