Se connecter / S'enregistrer
Votre question

Gros probleme d' allumage du pc

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Juin 2007 22:29:32

Bonjour à toutes et à tous !
voila jai un vieux compaq et en voulant le faire démmarer bhein
le pc sallume bien mais pas d' image ! la Carte graph est bien brancher tout est bien brancher je ne comprend pas mais un truc a retennue mon attention c que le voillant du clavier (pour dire quil fonctionne) clignote ! windows est bien sur le DD je ne comprend pas

:jap:  plz aidé moi !!!! :jap: 

merci

Autres pages sur : gros probleme allumage

3 Juin 2007 23:08:33

essaie de démarrer sans le clavier pour voir, et s'il y a un chipset graphique sur la carte mère, essaie sans la carte graphique... y a t-il un bip au démarrage ?
Contenus similaires
3 Juin 2007 23:10:45

non pas de bip rien nne ce passe masi le pc s' allume
3 Juin 2007 23:11:32

ok, essaie le reste...
3 Juin 2007 23:15:56

alors sans la carte graph sa ne marche tjrs pas , sans le clavier et la souris non plus
et la petite pile en bas c quoi ? si ont la retire ?
3 Juin 2007 23:20:02

c'est la pile du BIOS , si tu la retire quelques secondes ça remet ton bios d'origine... mais je pense pas que ton souci viennent de là...
3 Juin 2007 23:20:57

et tu dit sans la graphique sa marche pas, donc tu as un chipset graphique intégré, on est d'accord ?
3 Juin 2007 23:23:56

oui
sur la carte mere il y as une sortie VGA de je croi que oui
3 Juin 2007 23:32:31

sinon, dans le doute faudrait peut-être quand même essayer un reset du bios( ça peut pas faire de mal ), est ce que sur ta carte mère, tu vois un petit cavalier avec marqué à coté CLR BIOS, CLEAR BIOS, CLR CMOS, CLEAR CMOS, RESET BIOS ou RESET CMOS, ?
3 Juin 2007 23:40:41

jappui dessus mais il ce passe rien
bon je crois que c'estla carte mere qui est HS ?
3 Juin 2007 23:42:44

un petit bouton, ou un cavalier?

en fait c'est un cavalier qui te permet de faire le reset du bios en le changeant de place ( en général trois petite broches, dont 2 sont surmontés d'un petit "pont" entouré de plastique, appelé cavalier ), il faut retirer ce cavalier et le placé à cheval sur la broche qui n'était pas couverte + celle du milieu ( des trois ... !)

maintenant si tu n'as pas ça, il faudra sortir la pile du PC ( éteint ! ), et je sais oas si c'est utile, mais pour être sur, je dirais même de débrancher l'alimentation du PC...
3 Juin 2007 23:44:40

oui il yas les deux ! le petit bouton et 2 emplacement avec 3 broche et un petit pont aten je test la manip merci de ton aide ;) 
3 Juin 2007 23:48:35

alors jai enlever le cavalier des 2 emplacement avec 3 broche et je les est mis sur celle du milieu et celle qui ne lavai pas puis jai redemarer tjrs pas d' image jai appuillé sur le petit bouton tjrs rien ... :) :) :) 
3 Juin 2007 23:50:40

oups, j'ai oublié de te dire, qu'ensuite une fois que tu as fait la manip, il faut remettre le cavalier en place !
et tu as appuyér sur quel petit bouton ?
3 Juin 2007 23:52:13

question, c'est quoi comme clavier, filaire, usb , sans fil ?
bizarre, ça m'intrigue quand même cette led qui clignotte...
3 Juin 2007 23:52:33

le petit bouton ou il y as une fleche avec ecris CMOS
3 Juin 2007 23:54:40

filaire les vieux clavier tout premier avec la prise qui est vilolet
3 Juin 2007 23:55:32

mais c pas il est mort il est mort ! lol menfin ...
jte remercie quand meme bcp de d' avoir pris de ton temp pour essaillé de maider
3 Juin 2007 23:58:49

bon qu'il clignotte c'est bizarre, mais je vois pas pourquoi tu n'aurais pas d'affichage quand tu le débranche... tu as vérifié le cablage entre la carte graphique et l'ecran ?
4 Juin 2007 00:00:24

as tu plusieurs barettes memoire ?
si oui, l'une d'entre elle est peut-être défectueuse, si tu en as au moins 2, essaye avec une, puis avec l'aute...
4 Juin 2007 00:01:34

je ne parlais pas de l'état du câble, mais si les cables sont bien branchés ( vérifier du coté de l'écran aussi... )
4 Juin 2007 00:04:06

oui le cable est bien brancher et j' ai deux barettes jai essaillé avec une e chaque et tjrs rien je desespere ! lol
4 Juin 2007 00:04:22

essaye chaque barrette sur chaque emplacement
4 Juin 2007 00:06:08

quand tu démarre ton ordi, les voyants de la face avant s'allume ( voyant power, et le voyant du disque dur clignote-t-il ? )
4 Juin 2007 00:06:46

entends tu- tourner le lecteur CD au démarrage ?
4 Juin 2007 00:07:26

oui le voyant power est bien allumé et DD clignote oh debut puis sarrete
jai essaillé avec une autre carte graphique pour voir si c t pas ca et non
4 Juin 2007 00:09:46

hé ben là, je suis à court d'idée, va falloir attendre que quelqu'un de plus balaise passe par là, désolé pour toi, mais ne baisse pas les bras, tu trouvera bien quelqu'un pour t'aider, @ +
4 Juin 2007 00:16:07

un dernier truc essaye de changer la pile de la carte mère , avec celle de ton pc actuel ( par exemple )
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS