Se connecter / S'enregistrer
Votre question

Plantage: STOP: 0x0000007F (0x000...........

Tags :
  • utilitaire
  • Matériel
Dernière réponse : dans Matériel informatique
2 Mai 2007 18:19:17

Bonjour :)  !

J'ai un sérieux problème avec mon PC tout frais monter de ce week-end; 3 fois (une hier et deux aujourd'hui) mon PC a planté et il s'affiche sur fond blue qui dit (traduction):
Citation :

un problème a été détecter et Windows a été fermé pour prévenir tout domage
Si c'est la première fois que vous voyez ce message (this stop error),redémarer votre ordinateur, si ce message revient; suivé ces étapes

démarré un utilitaire de diagnostique du système founi par le fabriquant de votre harware (~). En particulier, démarré un exament de la mémoire des défault de la memoire ou une mémoire mal adapter (~). Essayer de changer d'adaptateur video.

Désactivé ou enlevé tout periphérique pu pilote récent. Désactivé ou enlevé tout programme récent[.......]

Technical information:
***STOP: 0x0000007F (0x00000008,0x8740700, 0x00000000, 0x00000000)

(là c'était pas trop traduisible (pour moi): )
collesting data for crash dump...
initialising disk for crash dump...


Et la troisième fois, il y a eu ça qui c'est affiché en plus juste en dessous:
Citation :
beginning physical memory.
dummping phisical memory to disck:...98,99,100 (compte de 0 a 100)
physical memory dumping complete
contact your systeme admin[...]


D'après ce que dit ce message et mes recherche ça peu venir d'a peu prè nimporte koi :??:  :cry:  !

J'ai fait un test de mémoire avec l'utilitaire de Vista, aucun problème détecté!
Le prog peu pas raté les erreur, si ?

Sinon, dans le context, ça a planté uniquement quand j'était dans windows et pas quand je jouait!
La première fois je me souvient plus mais les 2 dernière je surfait (sur le web bien sùr :D  ) depuis pas longtemp avec Firefox quand ça a planté.
Donc j'ai des soupçon sur Firefox.

Il n'y a pas un petit programme pour testé ce qui ne marche pas ?

Voilà!
J'espère avoir été claire!

Merci de m'aider a résoudre mon problème...

PS: mon PC n'est pas overclocké et je n'ai aucune pièce de rechange pour voir ce qui bug.

Autres pages sur : plantage stop 0x0000007f 0x000

2 Mai 2007 18:32:45

salut,
Utilise mentest pour verifier ta ram, c'est beaucoup plus fiable
2 Mai 2007 19:03:53

ça a l'aire très long!
Il y en environ pour combien de temp pour tester 2 Go de PC 6400 ?

Merci.
Contenus similaires
Pas de réponse à votre question ? Demandez !
2 Mai 2007 19:14:26

c'est vrai que c'est un test long, pour la durée je ne sais pas, ce que tu peut faire c'est le laisser toute la nuit (il va faire plusieurs fois les tests comme ca)
2 Mai 2007 20:06:40

"Pass complete, no error"
Voilà!
Si ça vient pas de la RAM, d'ou ça peu venir ?

D'autre programme de test ?

Un autre bug que j'ai oublier de signaler: deux fois aujourd'hui, l'écrant c'est gelé et Vista ne répondait plus!
J'ai du couper l'interrupteur!
:(  Que des bugs ! :( 

Merci de votre aide.
2 Mai 2007 20:16:18

moi qui hesite a passer sous vista alors que je viens de commander ma nouvelle config !!!!! :fou: 

elle sera prete a etre monté d'ici la semaine prochaine mais je me suis pas decidé a commander de systeme d'explitation..


alors vista ou xp ??? :( 


et quel vista ??il me semble qu'il faut eviter le premium mais alors lequel?? :??: 
2 Mai 2007 20:18:54

regarde les temp de ton pc

@olyshzr creer un nouveau topic
2 Mai 2007 20:37:32

Citation :
moi qui hesite a passer sous vista alors que je viens de commander ma nouvelle config !!!!! :fou: 

D'après ce que j'ai compri du message, c'est plutôt un problème hardware.
Je ne suispas pro Vista mais a mon avis Vista est mieux pour le long terme surtout pour les jeux (en quoi que cetaine rumer dise que DirectX 10 peut tourné sous XP)

Enfin ne nous égarons pas :)  !

Les température au repos:
CPU: 34
-coeur #1: 30
-coeur #2: 27
GPU: 42 (ambiante)

Citation :
@olyshzr creer un nouveau topic

Où ? Pour quoi ?
2 Mai 2007 20:44:20

c'est a moi qu'il parlait cissou6 pour le topic a creer
3 Mai 2007 18:38:04

Citation :
c'est a moi qu'il parlait cissou6 pour le topic a creer

Autan pour moi :)  !

Sinon personne peut m'aider ?
j'ai bien ba,quer cette config et là ça me dégoute vraiment!! :( 
26 Mai 2007 19:53:04

As-tu trouvé une solution à ton problème ?
27 Mai 2007 11:40:18

Je n'en suis pas sur mais ça doit venir du programme logitech (souris, clavier); depuis que je l'ai désinstaller je n'ai plus eu ce message d'erreur.

Si tu a le même problème essay de désinstaller un (ou des) pilote récent (ou tous ce qui a a voir avec le hardware) qui ne sont pas vraiment nescessaire....

@+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS