Se connecter / S'enregistrer
Votre question

Probleme avec mon pc

Tags :
  • Orange
  • Matériel
Dernière réponse : dans Matériel informatique
26 Avril 2007 23:03:01

Salut à tous.

Je viens ecrire un message ici car j'ai vraiment un probleme avec mon ordinateur.

Hier soir au moment de l'allumer j'ai eu une mauvaise surprise quand j'ai vu qu'il s'alumait pas.


Enfaites quand je l'allume, les voyants du lecteur et du graveur s'allument ainsi que le voyant orange (celui qui clignote quand le pc charge quelque chose).

Ensuite les voyants des lecteurs s'eteignent et seul le voyant orange reste allumé.

Le pc reste bloqué comme ca, je ne peux rien faire appart ouvrir les lecteurs.

Merci d'essayer de me donner votre avis sur mon probleme.
:jap: 

Autres pages sur : probleme

26 Avril 2007 23:10:52

Salut

J'ai déjà eu un soucis similaire au tient. essaye de l'allumé normalement, et appuis sur reset. Ta aucun Bip ??
26 Avril 2007 23:22:02

Je l'allume normalement, et non je n'ai aucun bip.
Contenus similaires
26 Avril 2007 23:23:28

Enleve les barettes voir si au moins il réagit
26 Avril 2007 23:24:44

Barretes de RAM ?
26 Avril 2007 23:28:37

Démonte le PC, et dedans tu as des ce que l'on appelle des barettes :



Si t'es pas sur de ton coup je te conseille vivement de confier ton PC a un technicien
27 Avril 2007 07:42:10

Ce sont les barettes de RAM alors, je suis pas super calé en informatique mais je suis capable de retiré ca de mon pc.

Je les enleves toutes et ensuites je demarre ?

Merci de tes réponses en tout cas.
27 Avril 2007 07:46:30

On m'avait dit que c'etait peu etre un probleme d'alim donc j'ai tester une autre alim et rien ne change.

Possible que ce soir la carte mere ?
27 Avril 2007 12:02:02

J'ai retiré les barrettes de Ram que j'avais, les ai testée une par une et ca me fait toujours le meme probleme.
27 Avril 2007 13:03:01

j'ai un autre probléme différent:quand je m'est de la musique sur lwm 10 bin jai se message d'ereur:Le Lecteur Windows Media ne peut pas lire le fichier parce que le périphérique audio ou vidéo pose problème. Essayez d'installer un pilote de périphérique à jour.Pourtant j'ai tous les codecs qui me faut,sa m'est arrivé quand j'ai formaté mon pc.aidé moi svp!!!!!!!!
27 Avril 2007 15:17:21

rodo tu enleve les barettes de RAM et tu démarre ton PC sans les barettes. Normalement il devrai réagir et faire des BIPs.
27 Avril 2007 15:42:39

Il ne fait aucun bip.
27 Avril 2007 15:52:37

Par contre finalement j'ai l'impression que les disques dur tournent.
27 Avril 2007 18:22:51

Ca serait cool si quelqu'un pouvait essayer de me répondre.

j'ai retiré la pile de la carte mère et je l'ai remise quelques temps apres et ca n'a rien changé.

Merci de vos réponses.
27 Avril 2007 18:40:14

o svp rep a mon probléme
27 Avril 2007 18:44:10

kelkun pouré menvoayé dé lien pour des driver parceque j'ai téléchargé des driver selui qui fallé pour ma carte son mais toujours pa de musique
27 Avril 2007 18:44:54

Vasi y'a moyen que tu te creer un topic pour ton probleme ?

Parce que à la base j'ai pas compris pourquoi tu viens parler de ton probleme ici...
28 Avril 2007 09:44:17

Toujours personne ?
28 Avril 2007 19:17:17

Dsl, j'ai du m'absenter :) 

Si aucun bip, j'ai un doute sur le proco.

Carte graphique, on s'en fous vu que la CM n'as aucun bip, aucune réaction

Donc, soit le proco, soit la CM.

T'aurai un moyen de tester l'un ou l'autre de façon independant ??
28 Avril 2007 23:09:05

Nan ca va etre difficile de tester ca, cette apres midi j'ai été dans une boutique et le mec m'a dit que c'etait surement la carte mere.
Biensur il m'a proposé de depanné l'ordinateur en me precisant que si une autre piece etait endommagée je devrais payer aussi.
29 Avril 2007 07:20:26

rodo@IDN a dit :
Nan ca va etre difficile de tester ca, cette apres midi j'ai été dans une boutique et le mec m'a dit que c'etait surement la carte mere.
Biensur il m'a proposé de depanné l'ordinateur en me precisant que si une autre piece etait endommagée je devrais payer aussi.


Normale,+ les frais de pris en charge du PC :sol:  , ça coute bonbon :cry: 

Tu me dira ce que c'était, enfin comme dit dans les précédants post, je pense soit au CPU soit à la CM.

:jap: 
29 Avril 2007 12:44:55

Enfin maintenant j'hésite a me refaire une nouvelle config (carte mere, processeur, RAM et carte graphique).

Pour 400€ j'ai un bon truc ou pas ?
29 Avril 2007 13:21:23

ba sa depen ske tu veu en faire
29 Avril 2007 13:29:54

Processeur Athlon 64 X2 4200+ -----------104 euro
Carte mère asus M2N-SLI Deluxe --------110 euro
Kit Dual Channel corsair DDR2, 2 x 512 Mo, PC2-5300 ----------60 euro
Carte graphique RADEON X1650 XT, PCI-E, 256 Mo, Sapphire-----140 euro
29 Avril 2007 13:35:34

Je suis pas un gros joueur, et je prefererais avoir un meilleur processeur qu'une meilleure carte graphique.

en tout cas merci de répondre.

Actuelement j'ai un athlon XP2400+, 768 DDR PC2100 et une GF4MX440.

C'est une petite config mais elle me suffisait pour l'utilisation que j'avais de mon pc.

Peut etre que le budget de 400€ est trop élevé pour l'utilisation que j'aurais de mon pc ?
29 Avril 2007 13:37:09

ba t en fai koi exactement
burotique
musique
graphisme???
29 Avril 2007 13:38:06

mé bon 400 euro c le minimum stu veu avoir un pc ki dure et que tu sra pa obligé de changé ds 6 mois
29 Avril 2007 13:51:38

Mon PC actuel je l'ai depuis 3 ans je crois, et pour ce que j'en fais il tient encore la route.

Je vais sur internet, musique et quelques jeux (CS et Football manager) tout ca pour te dire que j'ai pas besoin d'un gros truc.

Apres c'est sur que si je change je prefere prendre un bon truc mais bon faut voir niveau prix.
29 Avril 2007 13:55:20

Processeur Core 2 Duo E6400 (2.13 GHz) 200euro
Carte mère asus P5N-E SLI 115euro
Carte graphique EN7300GS/HTD/256M, PCI-E, 256 Mo, Asus 63 euro
Kit Dual Channel corsair DDR2, 2 x 512 Mo, PC2-5300 60 euro
29 Avril 2007 13:56:33

la sur cette config la carte graphike c une merde mé si tu di ke sa te suffi
sinon t aura de meilleur perf avec se procs
29 Avril 2007 17:59:13

Une carte graphique a 100€ me conviendrait.

Finalement avec 400€ je peux avoir un truc pas mal.
29 Avril 2007 18:00:53

meme si je suis hors sujet personne pouré trouvé reponse a mon probléme
1 Mai 2007 10:50:45

Bon bah voila je suis un peu enervé car hier j'ai été acheté une carte mere en pensant que le probleme venait de la.

A la fin du montage, tout pareil rien ne marche.

Alors j'ai testé la carte mere, l'alim, les RAM.


De quoi ca peut venir ?

Merci :jap: 
1 Mai 2007 22:00:44

Personne ne sait ?
1 Mai 2007 22:09:37

Le cpu peut-etre, tu en as un qui est en meme socket ?
1 Mai 2007 22:20:07

mashkhith@IDN a dit :
Processeur Core 2 Duo E6400 (2.13 GHz) 200euro
Carte mère asus P5N-E SLI 115euro
Carte graphique EN7300GS/HTD/256M, PCI-E, 256 Mo, Asus 63 euro
Kit Dual Channel corsair DDR2, 2 x 512 Mo, PC2-5300 60 euro


Eu desolé de te l'apprendre mais, sur MontGallet ta un E6600 pour 190€...

Peut etre que un E4300 suffirait et permetré donc d'amelioré la Carte Graphique ?!
2 Mai 2007 12:49:56

Ca peut etre le processeur alors ? on me dit aussi que les disques durs peuvent avoir un probleme.

Oui j'ai pris la carte mere qui allait sur mon pc.
4 Mai 2007 19:28:08

Personne ?
9 Mai 2007 17:36:21

C'est possible que ce soit le processeur ?
9 Mai 2007 18:31:34

tente un clear cmos cela ne ta pas été proposé moi sa a marché ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS