Votre question

Probleme de bruit "en charge" ?!?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
24 Janvier 2007 15:21:51

Bonjour a tous... Voila mon probleme...
J'ai un P4 3 Ghz avec une carte mere Foxconn et 1.5Ghz Ram DDR

Le probleme est, quand l'ordi est en pleine charge, g un bruit "aïgu" qui viens de la carte mere !
J'ai tout essayé, debranché tous les ventilateurs (boitier, carte mere, graphique)
Meme changé la carte graphique (en pensant ke c'etait ca !) et.. NON :( 
G aussi débranché les disques durs...tjs ce bruit !!
Toujours ce bruit de mer** ki n'est pas vraiment fort mais tres vite ennuiyeux.

G deja cherché sur plusieurs forums et personne ne semble avoir deja ete dans le cas :( 
Dommage pour moi... mai tant mieux pour vous lol

Si quelqu'un pouvais m'aider cela me ferais vraiment plaisir

;) 

Autres pages sur : probleme bruit charge

10 Mars 2007 11:54:43

G trouvé la solution a ce probleme et la partage pour peut-etre aider certains :D 

En fait, apres recherches poussées, ai decidé d'aller amener la "bête" chez un "expert" :/ 
Il s'en est resolu, apres 3 jours de rechercher de sa part, que c'etait un transistor de la carte mere qui fesait du bruit en pleine charge :S
C'est apparament très rare et il a fallu que ca tombe sur ma geu** :( 

Cout de l'opperation... remplacer la carte mere, pas reparrable :(  :( 

Enfin voila, si votre carte mere fais un bruit aïgu en charge, n'ayez pas peur d'aller au magasin et qu'on vous prenne pour un con, c'est tout a fait possible (rare mais possible).
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS