Votre question

panne d´ordi

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Février 2007 18:26:58

bonjour,

j´aimerais bien un avis car vraiment je nage.

voila mon probleme.
il y a deux semaines,j´ai demonte mon ordi pour nettoyer la poussiere,depuis plus de connection avec le moniteur.
Apres avoir essaye plusieurs moniteurs et cartes graphiques,je me decide de l´envoyer en revision,diagnostic sans appel,
carte mere morte.
plusieurs choses me chiffonnent,comment peut t´on griller un carte mere alors qu´elle n´est pas branchee?
depuis le retour de revision,l´alarme de la carte mere se declenche a chaque fois pourtant,tous les cables sont branches??? bizarre non??
j´ai un MEDION achete en 2002 carte mere msi ms6507 2ghertz
est t´il preferable de changer la carte mere ou bien d´acheter un autre ordi.
merci de vien vouloir me repondre a toutes ces questions.

Autres pages sur : panne ordi

3 Février 2007 18:41:05

Qu'est ce que tu appelles "demonter mon ordi" ???? Tu as tout débranché ???
3 Février 2007 19:11:00

non rien juste le processeur que j´ai remonte
Contenus similaires
3 Février 2007 19:14:05

M D R
Et on te dit "carte mere morte" ? [:nem_:2] :whistle:  :lol: 
Soit tu as pété un pin, sois tu as mis de l'electricité statique, sois tu es un boulet, et t'as pas remis le processeur :D 
As-tu rebranché le cable pour le processeur ?(généralement jaune et noir, 4PINS)

Toute façon, 2Ghz, c'est un P4, avec 512MB de ram, voir 256, et une CG intégrée ou une 7100GS... :pt1cable: 
Bref, tu peux changer... [:nanou1944:22]


Ps : Pourquoi t'as démonté le processeur..?

Spoiler
On joue pas à l'apprenti sorcier comme ça... :whistle:  . En plus, pas besoin de démonter le processeur pour nettoyer, juste le rad ;) 
3 Février 2007 21:07:12

je ne suis pas un boulet desole les amis,j´ai tout rebranche,et je ne vois que l´electricite statique mais mon plus gros probleme est est ce qu´il n´y a vraiment que la carte mere morte vu que l´alarme persiste,j´hesite a en acheter une autre et que cela ne marche pas a nouveau
3 Février 2007 21:08:34

je ne suis pas un boulet desole les amis,j´ai tout rebranche,et je ne vois que l´electricite statique mais mon plus gros probleme est est ce qu´il n´y a vraiment que la carte mere morte vu que l´alarme persiste,j´hesite a en acheter une autre et que cela ne marche pas a nouveau
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS