Votre question

Ecran noir au démarrage après montage de PC

Tags :
  • Écran noir
  • Matériel
Dernière réponse : dans Matériel informatique
28 Septembre 2006 19:44:47

Bonjour,

Mon problème est que je viens de monter mon pc et je n'ai rien à lécran à l'allumage.

J'ai pourtant revérifié toutes les connections, sorti la CM pour tester avec le minimum de composants, je n'ai pas de BIP anormal au démarrage, et toutes les diodes/ventilateurs tournent à fond. Enfin, le disque dur ne gratte pas du tout.

J'ai essayé avec 2 écrans ( les deux fonctionnent ), j'ai tenté de brancher sur chacune des sorties DVI ( avec adapatateur parceque mon ecran est en VGA ) sans succès.


voici ma configuration :

Processeur : INTEL Core 2 Duo E6600 2.4Ghz -
Carte mère : Asus P5N32-SLI Deluxe -
Mémoire : 2x Samsung PC5300 1024Mo DDR2 -
Carte graphique : 2x MSI GeForce NX7900GTO-T2D512E -

Disque dur : Seagate 160Go 7200 RPM S-ATA II (Barracuda 7200.9) -
Graveur DVD : LG GSA-H10A -
Boîtier : Gigabyte 3D Aurora Noir -
Alimentation : Seasonic 500W S12-500HT

voilà, avec vous des idées, des suggestions ?

merci de votre aide

Autres pages sur : ecran noir demarrage montage

28 Septembre 2006 21:32:15

bump+ SOS
28 Septembre 2006 21:38:46

Vérifie tes cavaliers genre cmos,sata, et si ton pross est bien mis avec le ventirad sinon je ne vois pas dsl...
28 Septembre 2006 21:48:47

ca veut dire quoi verifier les cavalier cmos / sata stp ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS