Se connecter / S'enregistrer
Votre question

amd 3000 qui devien adm 1700?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
23 Octobre 2005 09:23:47

boujour a tous

materiel: amd athlon 3000
carte mere: asrock k758k
ram512 pc2100ddr
geforce fx 5200

voila mon probleme. depuis quelque jour mon pc demare seulement au bous de plusieur reset. et une fois demare everest et windos ne voi pas mon adm athlon3000+ mais un adm1700+1300mhz.
apres avoir tester ram et disque dur et carte graphique qui son ok? me reste plus que soit un problem de carte mere ou de proceseur.?

merci de vos reponce


ps :D esoler pour toute mais faite d'ortographe

Autres pages sur : amd 3000 devien adm 1700

23 Octobre 2005 09:44:29

Salut sur les asrock la plupard du tps la frequence de bus est reglé à 200Mhz par default
ouvre ton PC, sort ta notice et recherche la parti qui explique comment regler la frequence bus (normalement en bougeant des cavalier sur la carte mère) et passe a 333Mhz si possibl (le tt bien sur hors tension....)
voilou
23 Octobre 2005 09:51:10

pc acheter sur rueducomerce . donc pas de notice.et je presice que il la plus d'un ans et que avant il reconaisait bien mon adm 3000+
Contenus similaires
23 Octobre 2005 09:59:41

Interessant... dans le bios ta regardé la frequence du processeur...
telecharge un logiciel du genre evrest qui fait des detection sur le materiel il devrait donner des indications sur la frequence actuel du proc
pk pour XP voi un 3000+ en 1700+ c'est souvent pour se que je t'ai esposé avant
PS: Avan que sa n'arrive ta rien fait de special niveau ardware software de different...
23 Octobre 2005 10:14:02

tous dabort merci de maider, alor mon bios le voi aussi en amd1700+ a 1300mhz by jumper de 166mhz
je n'est jamais rein toucher dans le bios avant .mais dans le passer jai recontrer des problem de chaufe proc qui etai du a un mauvais refroidisement (netoyage de la pousiere)
everest est installer sur le pc si tu veu savoir autre chose
23 Octobre 2005 10:18:28

voila se que voi everest:

amd xp 1700+
barton
a2
amd 1700+
0000006aoh


1299mhz
13.0x
fsb:99.98mhz
bus memoire 79.99mhz
23 Octobre 2005 10:33:20

Alors je pense qu'il y a un pb de fsb:
13.0x correspon au coeficien mutliplica du proc
fsb et d'environ 100
un 3000+ tourn environ a 2.2ghs or
13.0*100=1300mhz se qui correpond en eff a un 1700+
or plus au tu me dis que ds le bios il y a un jumper pour la frequence a 166
but: 166*13=2158mhz se qui correspond a la frequence du 3000+

voila pour les explication rapid (c po si ta compri)
donc ou ton proc est en effet un 1700+(se que je pense po)
ou alors c la qu'on s'eclate tu verif sur la carte mere la position des jumper

Alors je connais po bien la carte mais on devrai s'en sortir t'es sur du nom de ta carte mère? un coup d'evrest pour me le rapeler stp
23 Octobre 2005 10:44:57

le nom de la carte mere est

everest:asrock k7s8x v3

bon je conprent pas tous se que tu dit mais tu a l'air d'avoir bien conprit le problem encor mercie. si il y a un autre moyen de se contacter (audio ou autre) aucun problem pour moi
23 Octobre 2005 10:57:05

Alors on va verifier un petit truc
une fois que t'aura etein ton pc(t po obliger de l'eteindre du mommen que tu touch po a la carte) ....tu l'ouvre
sur la notice en que je t passer regarde sur le plan p7
les fsb 25 et 26 a droite de la carte
et tu compare a la page 11 pi tu me di la position de jumper
ok
23 Octobre 2005 11:08:48

ses bizard sur ma carte mere jai pas 25 26 mais une broche de conection pour lesteur dvd

le plan tres bien juste que je conprent rien a l'anglai mdr
23 Octobre 2005 11:12:30

le plan page 7 ne corespon pas a ma carte mere mais je confirme mais ref
23 Octobre 2005 11:16:26

mon skype : si sa peu etre plus simple.

scania91
23 Octobre 2005 11:27:04

voila le ref de rueducomerce:
Configuration design basée autour du boîtier ANTEC SLK2600AMB et d'un processeur AMD Athlon 3000+ accompagné de son ventilateur. L'ensemble fonctionne grâce à une carte mère ASROCK K7S8X conçue pour les CPU AMD, dotés un bus allant jusqu'à 333 MHz.
23 Octobre 2005 11:34:54

sui po sur mon pc, sui sur un pc de taf donc rien dessu lol.....
fin bon etein po ton pc pour po perdre de tps ouvre le et cherche sur la carte si tu vois l'equivalent des broche 25 26 sur ta carte y dois y avoir des indication genre un tableau ou fsb0...
23 Octobre 2005 11:41:06

je confirme d'apres le tableau page 11 que je suis en 166
23 Octobre 2005 11:50:21

d'apres la page 13 du nouveau plan je serai donc en 333
23 Octobre 2005 11:52:36

ok alors regarge le dernier manuel que je t passe
pi imprime le sa pe servir le schema et le tebleau des freq
pi tu mais les jumpers pour etre en 333MHz
fsb0 1-2
fsb1 1-2
le tt ac le pc etein evidement...
une fois fais tu redemar
si la carte ne ve po de la frequence le pc s'allumera mais rien ne sera affiché, po d'affolement si sa fai sa tu remet les jumper en position normal (commm y ete avant, le pc etein et tu redemare)
si ta po piger un truc di le...
23 Octobre 2005 11:55:48

t sur sur detr en 333
verif bien c important
23 Octobre 2005 11:55:58

ben les jumper son deja en position 333 mais le bios mindique 166
23 Octobre 2005 12:01:27

je confirme mais broche son bien sur 1 2 et 1 2 donc en 333
23 Octobre 2005 12:01:44

vi c 'est normal
alors maintenant on va s'amuser regarde a la page 14 le tableau (c pour le coeficien directeur)
et essay de trouver le tien en fonction du brochage indiqué
23 Octobre 2005 12:05:24

vi c 'est normal
alors maintenant on va s'amuser regarde a la page 14 le tableau (c pour le coeficien directeur)
et essay de trouver le tien en fonction du brochage indiqué
23 Octobre 2005 12:09:27

je comprent pas car sur page 14 jai aucune broche sur fido 1/ 2/3 /4/5?
23 Octobre 2005 12:14:44

enfin sur ma carte mere aucune broche de mi a ses endroi la?
15 Février 2006 11:03:25

J'ai exactement le meme soucis avec mon xp 3000+ et ma asrock k7s8x. Mon processeur est reconnu comme 100*13 athlon xp 1700+. Comme toi la configuration de mes jumpers est bonne et je n'ai pas de cavalier sur les broches de reglage manuel du coeff multiplicateur. Je continue a chercher. Mon bios est en version 2.6. Si tu as trouvé la solution a notre probleme, tiens nous au courant. Je vais voir de mon coté
Anonyme
1 Août 2006 11:20:25

Exactement le même problème avec le même processeur et la même carte mère. Il m'affiche 1700+ au lieu de 3000+ alors qu'avant il m'affichais bien 3000+ et parfois il me le met bien sans que j'ai fait quoi que ce soit (mais c'est très rare).
Donc voila, si quelqu'un a la solution pour ce problème...
1 Août 2006 12:03:33

Vous auriez pas activé une fonction appellée "Cool'n'Quiete" ? :-?

Dans ce cas là c'est normal que la fréquence varie.. :roll:

Lance un jeu gourmand ou meme 3dmark et lance everest au bout de 5 minutes, dis moi quelle est ta fréquence ^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS