Se connecter / S'enregistrer
Votre question

Probleme Sagem Fast 800 et Port USB

Tags :
  • Modems
  • Matériel
Dernière réponse : dans Matériel informatique
17 Juillet 2006 22:57:27

Bonjour tous le monde, dabord j espere que j ai pas posté ce message dans la mauvaise rubrique.

bon mon probleme c un peu bizzar, j ai un Modem Sagem Fast 800, que mon PC a du mal a connaitre (branchement USB) car une fois je le branche le triangle en bas de l ecran devient rouge apres jaune ensuite rouge et ca continu comme ca.. et j ai des fois ce messages la sur l ecran, et des fois ca marche sans aucun probleme



A Noté :
- Mon modem ca marche nikel car je l ai deja essayé sur une autre machine
- Mes ports USB ca marche nikel aussi
- La diode du Modem ADSL clignote (mais ma facture est payé et ma ligne est bonne)
- Quand j'essaye ma machine avec mon modem chez un pote ca marche nikel

Aidez moi svvvvppp Merci

Autres pages sur : probleme sagem fast 800 port usb

17 Juillet 2006 23:36:01

:-( Persooonnnneee !!!!
17 Juillet 2006 23:42:15

est ce que ta une webcam ou scanner ou imprimante de brancher en usb
Contenus similaires
17 Juillet 2006 23:48:48

y a rien de branché sur les ports USB
18 Juillet 2006 00:01:44

ok,parce que moi jai eu le meme probleme quand jai eu ma webcam,je pouvais pas avoir le modem usbfast 800 et la cam en meme temp
18 Juillet 2006 11:20:14

alors personne n a une idée sur ca ??
18 Juillet 2006 21:15:15

je remarque que personne veut m aidé !!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS