Se connecter / S'enregistrer
Votre question

Mon ordi ne démarre plus, seul les ventilateurs tournent

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
1 Mai 2006 20:16:28

Bonjour

J'ai voulu changé de processeur et ajouter une carte réseaux,

Processeur: changer un celeron par un pentium IV

après avoir opéré ces changements, mon ordi s'allume, mais seul les ventilo (alim et carte mère) fonctionnnent... :-(

j'ai remis le proc d'origine et enlevé la carte réseau mais le problème persiste

d'où cela vient-il, et que faire ?

Autres pages sur : ordi demarre seul ventilateurs tournent

1 Mai 2006 20:19:03

salut tu a l'affichage du bios ou pas du tout ton ecran reste noir?
1 Mai 2006 20:19:42

y'a un bip ou pas?
Contenus similaires
1 Mai 2006 20:57:08

je n'ai aucun bip et l'écran reste noir
1 Mai 2006 22:47:37

Tu as probablement oublié de rebrancher la fiche 4 pôles ATX 2 sur la carte-mère (ou elle est mal branchée).
1 Mai 2006 22:50:10

ses les branchement surement
1 Mai 2006 23:08:46

oui tu as du oublié la prise quatres branche pour alimenter le processeur ou de complétement avoir oublié de rebranché la prise 24 broches pour alimenter ta CM tout entiére ! Sinon je vois pas trop d'ou ca peut venir :/ 
2 Mai 2006 11:36:53

je vais vérifier mais il me semble que tout est bon...
2 Mai 2006 12:02:46

ta peut etre bouger quelque chose en effectuant la manip essaye d'enlever la carte graphique et de la remttre et fait pareil avec la ram et vois si sa marche
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS