Se connecter / S'enregistrer
Votre question

écran bleu lorsque branchement ou débranchement transfo

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
27 Mars 2006 23:46:42

Bonjour à tous!

J'ai déjà laissé un message avant mais cette fois ci j'ai plus de renseignements sur la panne. Je demande sincèrement à quelqu'un qui s'y connait plus que moi (c'est pas dur vous me direz), de prendre 5min de son temps pour m'aider svp!!merci

Voilà, depuis environ une semaine, lorsque ma batterie est a plat et que je branche le transfo, un écran bleu apparait et fait redémarrer mon pc!cela se produit également lorsque je débranche le transfo quand ma batterie est pleine!

voici ce qui s'affiche sur l'écran bleu :

DRIVER IRQL NOT LESS OR EQUAL

STOP : 0X000000D1 (0X0000000C, 0X00000002, 0X00000000, 0XF85F6C51)

amdK7.sys
address F85F6C51
base at F85F6C51
date tamp 3dffda70

la grosse galère quoi!je comprends rien de chez rien!

Quelqu'un peut il m'aider?

Merci d'avance pour votre aide.

Autres pages sur : ecran bleu branchement debranchement transfo

28 Mars 2006 16:59:28

il faut que tu telecharge des driver manquant sur ton pc mais jene sais pas lequel va sur toutlesdrivers.com
28 Mars 2006 17:06:43

verif aussi t E/S IRQ... y'a peut etre un confli
28 Mars 2006 23:53:48

ca y'est, ca fonctionne!merci beaucoup les mecs, vous m'enlevez une sacré épine du pied!
J'ai mis à jour le driver de mon processeur et ça a fonctionné!

Merci encore
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS