Se connecter / S'enregistrer
Votre question

PC qui fait un bruit assourdissant au démarage !!!!!!

Tags :
  • Windows
  • Matériel
Dernière réponse : dans Matériel informatique
17 Janvier 2006 20:35:59

Bonjour

Voila, mon PC fait un bruit assourdissant au démarage, c'est le ventilateur ! Il fait du bruit jusqu'a ce que Windows se soit complètement lancé, parfois encore un peu plus longtemps !

On sent bien que c'est quelque chose qui tourne quoi ! J'ai passé un coup de soufflette mais ça n'y fait rien ! Donc, ce n'est apparement pas la poussière !

En plus, j'ai ce problème depuis quasiement que j'ai ce PC, mais je n'étais jamais allé le faire réparer !

Ca peut être quoi ? Merci

Autres pages sur : fait bruit assourdissant demarage

17 Janvier 2006 20:40:54

Salut t'a essayer avec un autre ventilo ?
17 Janvier 2006 20:42:31

Peut-etre ton ventilo mal fixé qui frotte sur ton radiateur...

Figure toi que j'ai exactement le même prob sur le PC du boulot, mais comme c'est pas le miens, j'ai pas trop cherché :-D :-D :-D
Contenus similaires
17 Janvier 2006 20:43:30

Non mais j'ai pas envie d'en racheter un car je l'ai vendu ce PC, j'ai déja reçu l'argent !!

Je rappelle que ça faisait ce bruit depuis quasiement le début (et j'ai acheté le PC neuf !)

Bref, je suis dans la mouise !!
17 Janvier 2006 20:47:18

Je comprend plus rien là, ce PC dont tu nous parle tu la vendu ou tu la encore ?? :-o
17 Janvier 2006 20:47:19

Ca tient la route car c'est un PC que j'avais fait faire sur mesure, donc peut être que le mec du magasion l'a mal monté !
17 Janvier 2006 20:47:56

Non, je l'ai encore mais il est vendu. Donc je voudrais le réparer avant de le livrer ! :-)
17 Janvier 2006 20:48:10

et bein essaye de changer le ventilo du proc! si c'est celui la qui fait du bruit. ça coute quasiment rien.
17 Janvier 2006 20:50:19

Ah ba si ça coute rien, je vais aller en acheter un demain, mais pourquoi ça fait ce bruit depuis que j'ai acehté ce PC neuf ?
17 Janvier 2006 20:55:20

Sinon, comment je peux démonter le ventilo ? j'ai défixé les deux pattes, mais je n'arrive pas à le retirer :-(
17 Janvier 2006 20:55:55

Les ventilo d'origine de proc,au bout d'un moment finisse par rendre l'âme,c'est peu étre ce qui est en train de lui arriver! ;-)
17 Janvier 2006 20:56:58

peut-etre un prob de frabique... Effectivement, un ventilo ca coute rien, donc regarde si le tien est correctement fixé, ou au pire testes-en un autre
17 Janvier 2006 21:00:17

et tu sur que c'est le ventilo du CPU?

parce que moi lors du demarrage le ventilo de ma cg se lance à fond jusqu'à ce que windows se lance (à la page du choix de l'utilisateur). c'est normal puisque les pilotes de la cg ne sont pas actif avant.

on peut dire que c'est une espece de mode "protection" au demarage du pc.
17 Janvier 2006 21:04:53

En fait, c'est la pièce qui est accrochée à la carte mère ! Je viens de le redémarrer et ça fait vraiment un bruit de taré, comme quelque chose qui tourne (remarque ça tourne !).

C'est bien le ventilo du processeur non ?
17 Janvier 2006 21:05:23

Ben ouvre ton PC et démarrage le... tu verras bien quel ventilo fait du bruit... A mon avis, c'est celui du CPU
17 Janvier 2006 21:11:21

C'est le ventilo qui est accroché à la carte mère, mais ce qui est bizarre, c'est que si je tape un petit coup sur le dessus de la tour, le bruit diminue voir s'arrête !
17 Janvier 2006 21:13:59

ben il doit etre mal fixé alors...
17 Janvier 2006 21:15:17

J'arrive pas à le démonter ce foutu ventilo, ça va tout voler si ça continue :-x
17 Janvier 2006 21:16:14

Tu prend un tourne vis,et tu reserre tous ça.
17 Janvier 2006 21:56:21

En fait, y'a pas de vis, y'a juste deux pattes pour le fixer ! Je crois qu'il est mort, j'ai encore mis un bon coup nde souflette mais ça fait toujours le bruit. Mais bon si ça coûte pas cher, je vais en racheter un autre !
17 Janvier 2006 22:02:37

Il faut arriver au 20eme post pour avoir une réponse pertinente à ton problème.... La prochaine fois poste sur hardware.fr tu sera plus vite et mieux conseillé.


Ton "problème" n'est en fait pas du tout un problème. C'est juste ta carte mère qui decide d'augmenter la vitesse de rotation du ventirad du proc au demarrage de l'ordi. Certaine carte carte mère font ça par defaut, en particulier celle vendu dans des PC du genre compaq, hp, packard bell, etc... (genre de PC qu'il ne faut d'ailleur jamais achetter : / ).
17 Janvier 2006 22:07:48

Merci, alors comment peut on faire pour ralentir la vitesse ? C'est vrai que ta réponse tiens la route puisque j'ai ce bruit depuis presque toujours, et c'est très rare quand ça ne faisait pas ce bruit ! De plus, ça ne gène en aucun cas le bon fonctionnement du PC.

Mais je voudrais quand même régler la carte mère de façon à ce que ça ne fasse plus autant de bruit au démarage, comment je peux faire ?
17 Janvier 2006 22:18:21

le bios de ce genre de pc (hp etc...) n'offre que peu de possibilité de modif et c'est d'aileurs fait expres (eviter les retours en sav).
par consequent ça m'etonnerai que tu puisse desactiver ça.

(et chui content parceque j'avais à peu pres trouver la solution un peu plus haut ==demarage protection :-D :-D :-D :-D )arf!)
17 Janvier 2006 22:25:55

Et bien commence par nous donner les détails de ta config (utilise Everest)

Mais je ne pense pas que ce soit possible d'arranger ton soucis puisque ce genre de réglage se régle dans le bios. Si ton PC est du genre "PC de marque de grande surface" alors ton bios ne propose que très peu d'options pour paramettrer la carte mère, et encore moins celle qui permet de gérer la vitesse du ventirad du proc...

D'un autre coté, en quoi est ce si genant ? Tant qu'il ne fait pas ce bruit pendant que tu matte un divx, je ne vois pas ou est le problème.
17 Janvier 2006 22:36:40

Citation :

SpO_o a écrit :
Il faut arriver au 20eme post pour avoir une réponse pertinente à ton problème....


Désolé d'avoir voulu lui donner un coup de main...

Bon aller, on te laisse le topic, grand chef !!!
17 Janvier 2006 22:45:53

Moi j'ai un Packard Bell et il fait NATURELLEMENT du bruit au démarrage. Mais au bout de secondes plus de bruit. C'est le ventilo du CPU. Un conseil, garde tes sous et change pas ce ventilo, a mon avis il n'y a pas de problemes...


@SpO_o : "genre de PC qu'il ne faut d'ailleur jamais achetter : / " Pas d'accord du tout. Il y a quelques années je vais dans des magazins d'informatiques pièces détachés pour acheter un pc, à l'époque il me proposent tous le même tarif pour a peu près la même chose: 800Mhz, geforce 2 64Mo, 128Mo pour environ 10 000F ( ba oui c'est vieux tous ça !) ensuite je vais dans une grande surface, et là, pour 7 000F j'avais un 1300Mhz, 256Mo etc.. Il a TOUJOURS marché sans aucun probleme, je n'ai jamais rien changé. Chance ? j'ai ensuite acheté 2 Pacard Bell jamais aucun probleme non plus. OK ok on peu pas l'évoluer, mais on peut quand même changer la carte graphique et ajouter de la ram, tu peux peut etre pas trop changer de proc mais bon c'est plus rentable d'en acheter un autre que changer 50 trucs ! J'ai bossé dans plusieurs boites de pieces détachés, c'est pas tjs quatolique comment ils travaillent...mais bon après y'en a plein de bien y'a pas de probleme ! ( et ptetre que chez packard bell c'est pas mieux )
Ma question: Pourquoi il ne faut pas acheter un pc de marque ?

@CyberTaf: c'est clair, tu te fais engueuler parce que tu aides super !

bon voila c'est tout !

18 Janvier 2006 00:11:48

Merxi beaucoup pour les réponses, cependant :

1. Mon PC n'a pas de marque, je l'avais fait faire sur mesure par un une petite boutique d'informatique en Suisse !

2. Ce bruit est gênant car comme je l'ai dit, j'ai vendu ce PC (pas encore livré heureusement) et la personne qui me l'a acheté ne sait pas qu'il fait ce bruit ! Je pense qu'elle va me demander quelques explications !

3. Ce bruit est vraiment assourdissant. Dans le bruit, on sent qu'il y a un truc qui tourne à fond la caisse !!

Sinon, voici la config détaillées de mon PC :

-Boitier midi-tower PX4 alim 300W/ 2X USB Frontal ( une lumière bleue fluo s’allume quand on allume le pc)

-Intel P4 2.8 GHz/ 533 / 512K/ 533MGz FSB/0.13u Socket 478

-P4S8X-X Asus P4 Socket 478
SIS648/ FSB533 / 3x333 / LAN / AGP8X / DVI-I / TV-OUT / DX9

-GeForce FX 5200 256 MB DDR

-Lecteur de disquette Sony 3.5 1.44mb

-DVD LiteOn 16x/48x 80 ms 128 IDE

-DDR SDRAM 512 MB 184pin PC333

-DD de 120 go MAXTOR 7200 tm, 9.1ms, 8MB ATA 133

- Graveur 52x32x52 Lite-On

-Licence XP familiale



Bizarre bizarre tout ça quand même :-(
18 Janvier 2006 00:16:51

comme ça a été dit, ce n"est pas un vice ou un defaut.
pour eviter toute surchauffe ton pc demarre comme si le proco etait chaud et des que windaube est pres tout se calme...

c'est bien ça les symptomes???
18 Janvier 2006 00:22:17

c'est le ventilo de ta carte graphique ! mets ton doigt dessus tu verras.
18 Janvier 2006 00:41:23

Oui, c'est bien les syptomes pastigo ! Bizzare quand même !
18 Janvier 2006 01:24:22

C'est pas automatiquement le ventilo du proco... Ca peut etre un des ventilos de boitier si il y en a, ou alors celui de la CG....

Ps: Ne dites pas qu'un Packard bell n'est pas évolutif, c'est po vrai...
18 Janvier 2006 11:14:57

que ce soit le ventilo de la cg ou du proco (connait bien ça avec ma 6800gt j'ai fait un bon la 1ere fois!!!)
c'est absolument pas un probleme.

ne trouve pas ça bizarre c'est normal et ce n'est en aucun cas un vice ou un defaut. si c'est le CPu tu as peut etre une chance de le desactivé dans le bios mais je trouve plutot que c'est une bonne chose.
imagine: tu fais tourner ton pc comme un malade (genre un bon gros bench bien lourd) il chauffe, le ventilo tourne à fond, et tu le redemarre: il vaut mieux qu'il demarre par defaut comme si le proco (ou la cg) était chaud ça peut t'eviter une surchauffe supplémentaire.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS