Se connecter / S'enregistrer
Votre question

Solution high ID avec livebox et freebox routeur

Tags :
  • Mot de passe
  • Matériel
Dernière réponse : dans Matériel informatique
8 Janvier 2006 15:48:04

bonjour, ces derniers temps j'ai eu un probleme avec ma live box(sagem) et emule. Losque je voulais telecharger j'avais un low id et quand je voulais la reglé mon nom d'utilisateur et mon mot de passe ne marcher pas, par default le mot de passe est admin ainsi que le nom d'utilisateur, il a été changer sans que je le sache. Mais bon j'ai enfin reussi a la regler et je vais vous faire part de cette reussite.

Important: avant de faire les manoeuvre que je vais vous faire part, il est important d'avoir le nom d'identifiant de connexion(fti/xxxxxxx) et le mot de passe de connexion.

Tout d'abord, pour avoir le code par default il faut remettre votre live box en configuration d'usine
Pour cela il faut :
- Appuyez et maintenez le bouton RST pendant une minute environ(le plus petit) qui se situe a coté du cordon d'alimentation, les 5 voyants s'allume l'un aprés l'autre et s'allume tous en meme temps.

-Lorque les voyants s'eteignent(au bout d'une minute environ) coupé l'alimentation(debrancher) et rebrancher la.

- sa y est le tour est joué!!! il vous suffit d'allez sur la configuration de votre livebox (192.168.1.1) code : admin ; nom d'utilisateur : admin et remettre la connexion internet ainsi que vos affaires personnels
bon voila pour plus d'infos envoyez moi des mess

Autres pages sur : solution high livebox freebox routeur

8 Janvier 2006 15:48:39

Pour configurer emule : (de villars puis kidi)
on va aller sur les menus basiques, à la rubrique serveur LAN et c'est là que l'on va ajouter nos ports pour la mule.
soient :
emule_TCP (attention pas d'espaces le _trait indispensable) 4662 TCP (oui) et adresse IP l'adresse fixée précedemment
et on ajoute comme cela à la suite
emule_UDP 4672UDP
emule_sources 4665 TCP
emule_webserver 4711 TCP
razorback2 4661 TCP
Bytesdevils 33606 TCP
ensuite on sauvegarde le flash, on redémarre comme la chenille.
et enfin on peut relancer la mule et oh miracle ça marche.
Oui ça marche mais un peu moins bien que sans livebox
avant la livebox : 50 en Dll
après la livebox entre 30 et 40"

sauver et redemarrer votre livebox
8 Janvier 2006 15:50:36

de KentBrockman :
ai deux PC chez moi ,jai une freebox V4, le premier pc est connecter en ethernet, le second en wifi ,apres avoir écumer (jen ai ai lu un paquet) les forums et les tutoriaux, jai enfin réussi a connecter les deux pc et a avoir mon high id sur emule ainsi que kad ouvert.
Tout d'abord sur la configuration du routeur chez Free jai rempli :

Routeur : Active
IP LAn : 192.168.0.254
DHCP: ACTIVE
IP debut : 192.168.0.1
IP fin:192.168.0.3
PING :non
IP DMZ: 192.168.0.0

REDIRECTION DES PORTS

7571 (ou 4672) Udp Destination 192.168.0.1 Port 7571 (ou 4672
4665 Udp Destination 192.168.0.1 Port 4665
4661 Tcp Destination 192.168.0.1 Port 4661
4711 TCP Destination 192.168.0.1 Port 4711
7561 (ou 4662) TCP Destination 192.168.0.1 Port 7561 (ou 4662)

Puis Les parametres TCP/IP dans connexions -Propriété

Jai laissé l'IP automatique
mais jai changer les DNS

DNS Prefere : 212.27.32.176
DNS Auxiliaire : 212.27.32.177



Voila , en fait pour expliquer un peu bah jai dit au DHCP de me donner une IP entre 192.168.0.1 et 192.168.0.3 comme ca jai tout le temps l'IP 192.168.0.1 et l'ouverture des ports sur le routeur freebox marche car je ne change pas d'IP tout les connexions.
Voila cest ma solution ,ca marche chez moi . Alors si ca peut vous aider ...

Bon courage!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS