Votre question

problème modem et port PCI

Tags :
  • Modems
  • Matériel
Dernière réponse : dans Matériel informatique
20 Novembre 2005 01:20:59

Mon modem (56k V.90/V.92 de U.S Robotronics) ne marchait pas alors j'ai téléphoné à mon FAI puis à cause de l'erreur qui était dite (défaillance matérielle du modem) il m'a dit alors que c'était l'ordinateur et que surement les ports PCI étaient désactivé mais il m'a aussi dit qu'il ne pouvait m'aider plus que ça la solution serai dans le BIOS.

Comment ré-activer ses fameux ports PCI, si s'est bien ça le problème ?

Merci de m'aider !

Autres pages sur : probleme modem port pci

20 Novembre 2005 01:23:27

Explique nous deja le probleme.

A t'il deja fonctionné sur ton pc?
depuis quand ne marche plus?
As tu changé certain parametres internet dernierement?
Y a t'il un bruit suspect?
20 Novembre 2005 01:33:14

Pour vous répondre, c'est un ordinateur que je viens d'acheter(usagé) et elle n'a jamais eu de modem c'était sur le réseau avant, donc ça na surement jamais fonctionné. Donc pour les autres questions c'est évidemment non.

C'est vraiment que les port PCI ne marche pas et je ne sais pas s'il sont briser ou désactiver car chez mon FAI ils disent qu'ils sont désactivés donc je cherche comment les ré-activé.

S'il y a d'autre question dite-le-moi.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS