Votre question

Mon Pc ne veut plus lancer Windows - le ventilo tourne à fond

Tags :
  • Numérique
  • Matériel
Dernière réponse : dans Matériel informatique
9 Novembre 2005 00:32:38

Bonjour,

Voila mon problème :

j'ai branché un pavé numérique sans fil à mon ordi et paf : freeze de l'ordi (plus rien ne marche : ni souris, ni clavier)

j'éteins donc avec le bouton d'alim, je rallume et là : le ventilo tourne à fond, la led reste orange et l'ordi ne veut pas lancer windows...

Selon vous, qu'est-il arrivé et que dois-je faire??

Merci.

Autres pages sur : veut lancer windows ventilo tourne fond

9 Novembre 2005 00:37:09

Entend tu bien un BIP au lancement du PC si c'est le cas, pas de probleme, si tu en a plusieur ou pas du tout y'a un probleme.

L'ecran est t'il allumé ? (comme tu as tout coupé, tu a peut etre oublié de rallumé le moniteur) c'est con mais ca peut arrivé.
9 Novembre 2005 00:43:42

Non je n'ai pas de bips

l'écran est bien branché mais il reste sur "no signal" (apparemment la connexion ne s'opère pas avec l'ordi)

j'ai laissé reposer l'ordi 10 minutes pour voir, j'ai tout déconecté (sauf l'écran la souris le clavier) mais tjrs le même problème

Hmmm...
Contenus similaires
9 Novembre 2005 00:47:14

prob de board il est sauter la led orange cest bien le hdd led sur ton pc
9 Novembre 2005 00:49:11

Le No signal si je ne me trompe pas est le fait que tu ne recoit pas de flux video sur ton ecran. Si tu peut :

-Met une autre carte graphique, ou enleve la si ta carte mere possede une video partagé integré. Tu dois avoir un autre connecteur video sur la carte mere en question

-essai le disque dur si il est pas en RAID sur un autre ordi.

-Si tu as un autre cable video en réserve, change le.
9 Novembre 2005 00:49:44

Citation :

devil171198 a écrit :
prob de board il est sauter la led orange cest bien le hdd led sur ton pc


en francais cela donne .....?
9 Novembre 2005 00:54:00

sa carte mere est bruler
9 Novembre 2005 00:56:16

J'ai démonté la façade avant (c'est juste une coque)

j'éteins le pc et la : surprise : le petit boutoon à ressort juste en dessous de la led orange me reste dans les doigts

résultat : impossible d'éteindre ou allumer avec le bouton vu qu'il n'y a plus de ressort

j'avais déjà un pb avec ce bouton (légèrement coincé)

je me demande si il n' y a pas qqch de coincé dans le bouton d'alim qui est la cause de mon pb de base...
9 Novembre 2005 00:56:38

Non, j'ai déja eu ce probleme, mais je ne sais plus comment je l'ai résolu car cela remonte à loin, mais la carte mère je ne l'ai pas changé.
9 Novembre 2005 00:58:26

je ne pense pas que ma carte mère a brulé : les lecteurs cd fonctionnent( je peux ouvrir/fermer), les disques durs tournent, le ventilo aussi

si la carte mèer était grillée, rien ne pourrait fonctionner non??
9 Novembre 2005 01:02:56

mmm ouin mes jai deja u se prob est sa ne parai pas vraiment mes tu peux essayer d'enlever tout tes pereferique en pci de lallumer si sa marche tu les remmai un par un jus ce que tu le trouve dsl pour les faute de fr
9 Novembre 2005 01:10:10

j'ai pas compris comment avais-tu fait pour régler le pb (en fr stp) :-D
9 Novembre 2005 01:18:28

moi jai changer ma carte mere elle avez griller (elle avait les meme symtome ) mes tu pourai verifer pour voir si ses vraiment le cas de debrancher tout tes carte en pci est dallumer ton pc si il marche tu remai une carte un part une en testent a chaque foix que tu remait une carte
9 Novembre 2005 01:42:56

j'ai toujours pas la solution

le bouton d'alimentation est cassé : je peux plus allumer l'ordi

je vais voir pour le faire réparer...

merci quand même!
9 Novembre 2005 23:27:11

tu viendra dire cest koi qui a si tu le fait reparer pour mon info perso
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS