Votre question

mon PC plante régulièrement

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
5 Mars 2005 14:02:52

Voilà,

J'ai un soucis depuis quelques temps : Mon PC plante, redémarre puis n'arrète plus de redémarrer.

Etonnemment, ceci n'arrive pas quand je suis sur internet, par contre, dès que j'ouvre Word, ou que je navique un peu sur mon C:\ via windows, ca plante.

J'ai XP SP2, avast, ZoneAlarm. Lorsque je lance Adaware SE Personnal, il plante tout le temps apres 2 minute de scannage.

La seule facon pour arreter les rebootages successifs est d'éteindre en appuyant sur le Bouton Power...

Ensuite, si je redémarre trop rapidement apres l'incident (moins de 2 minutes), il recommence à redooter automatiquement sans arret. Par contre, 5 minute apres, tout remarche bien !

J'ai intéret via Freebox V3 non dégroupé.

Voila, si quelqu'un a déja eu les memes symptomes, ou si quelq'un a des idées sur le soucis...

Merci d'avance (de la part d'un débutant!!)

Autres pages sur : plante regulierement

5 Mars 2005 14:10:04

Hello et bienvenue!

Ca paraît être un problème de surchauffe. Donne-nous le détail de ta config et le cas échéant les composants rajoutés récemment pour essayer de voir d'où exactement ça peut venir.

:-D :-P :-D :-P :-D
Contenus similaires
5 Mars 2005 14:14:42

Ouais c'est net, je pense la surchauffe aussi mais ptetre du DD (il plante en naviguanbt sur son DD) enfin, j'affirme rien bien sur mais donne nous tes T°
5 Mars 2005 14:37:50

Peut-être un éventuel problème de RAM. Télecharge Speedfan pour voir les T° et si rien ne semble suspect, fais un memtest
tutorial ici
5 Mars 2005 17:25:45

WINDOWS XP HOME EDITION

CPU : AMD BARTON XP 2800+FSB333
RAM : 512mo DDR PC 2100 DANE EL
HDD : 120GO 5400T ST3120025A
OSE : M-ATX LX-6K28 USB+AUDI N/S HEC
MOD : INT 507014 CREATIVE
CM : MATX KT400A SON5 1 LAN7V1L4
VGA : VGA FX5200 64M DDR FX20 TV


J'espère que ca peut t'aider.
6 Mars 2005 16:13:37

up
6 Mars 2005 18:48:25

As-tu déjà essayé de dépoussiérer ton pc à l'intérieur?

Sinon donne nous aussi marque et puissance de ton alim?

:-D :-P :-D :-P :-D
6 Mars 2005 19:23:18

Non, et il y a bcp de poussiere je trouve à l'intérieur... mais je ne voudrais pas trop abimer.

Par ailleurs, tout à l'heure, je cherchais à sauvegarder le contenu de mon C:\, mais mon pc n'arretait pas de planter , régulièrment, après des copier-coller. Je ne comprends vraiment pas, parceque tant que je suis sur internet, tout va, et pendant des heures. Alors, le soucis de poussière ou de ventilateur, pkoi n'arriverait-il pas pdt que je suis sur internet.
6 Mars 2005 19:26:22

Nettoie le!
Le mien m'a fait la même chose la semaine derniere, mon proc tournait a 80° avant que j'enlève la poussiere et il tourne a 40° maintenant
6 Mars 2005 19:28:12

Mais avais tu les meme symptomes que moi?
7 Mars 2005 13:47:13

Quand tu surfes sur le net, ton proco est moins sollicité que sur des applications de type jeux. Donc c'est parfaitement logique tout ça!

Pour dépoussiérer utilise un aspirateur sur sa position la moins puissante et un pinceau à poils doux.

Reste quand-même la question de l'alim...

:-D :-P :-D :-P :-D
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS