Votre question

J'entend un "ti ding" en permanece dès que j'arrive sur le bureau !!!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Février 2005 11:43:58

Salut à tous,

J'ai un souci,
Depuis ce matin que j'ai allumé mon pc dès que j'arrive sur le bureau et que je met le son j'entend un "tiding" de temps en temps (ça n'est pas régulier...) toute les 5secondes environ...

J'ai rallumé le pc toujours pareil...

J'ai restauré toujours pareil...

Quelqu'un a une soluce ???

Merci beaucoup (c'est hyper énervant en plus je ne peux plus rien faire, ni jouer, ni écouter de la musique il y a ce "tiding" qui vient m'enmer... :-x )

Autres pages sur : entend ding permanece arrive bureau

6 Février 2005 11:45:39

change la place de ton post si tu veux qu'il ne soit pas supprimé...
6 Février 2005 11:48:03

Changer la place de mon post ?
Pourquoi ???
C'est peut-être un conflit de matériel !!!
6 Février 2005 11:49:28

MSN Messenger ??

non sérieusement je crois que c'est le bruit qu'il y a quand on branche une imprimante ou un lecteur mp3.
débranche tout ce qui n'est pas nécéssaire a faire marcher ton PC et écoute.
6 Février 2005 11:50:20

Citation :

JOhn-31 a écrit :
MSN Messenger ??

non sérieusement je crois que c'est le bruit qu'il y a quand on branche une imprimante ou un lecteur mp3.
débranche tout ce qui n'est pas nécéssaire a faire marcher ton PC et écoute.


En fait il suffit de télécharger les bons drivers sur le site de la marque de ta carte son !!!
6 Février 2005 11:53:13

J'ai les bon drivers de ma carte ils sont sur le cd qui m'était fourni avec.

J'ai débranché tout mon matos externe mais j'ai toujour le "tiding" :-x
6 Février 2005 11:55:10

dans le panneau de configuration, il y a un utilitaire "sons"
Tu pourra là dedans gérer les sons générés par windows, et les ecouter. Ca te permettrait de nous dire quel est exactement ce ding, et à quoi il se rapporte. Et aussi de le désactiver.
6 Février 2005 11:58:14

écoute ton les sons defaults de windows que tu trouvera de le panneau de config et si il en fait parti di nous son nom
6 Février 2005 11:59:38

Slt Nicrib,

Je suis dans "sons et périphériques audio" et sur l'onglet "sons" dans "modèle de son" J'ai le choix 1) vide 2)Aucun son 3)Windows par défaut...

Je coche le 2 ???
6 Février 2005 12:02:57

dans un premier temps, je te conseillerai plutôt "windows par default". Mais plus bas, tu a la liste des actions windows provoquant des alertes sonores... Et y'a peut etre ton petit ding à toi. ca te permettrait de garder les autres sons de windows quand même.

Bien sur, si c'est un son généré par un logiciel autre que windows, ca ne fonctionnera pas...
6 Février 2005 12:05:19

Ok, merci Nicrib !

Je venais de cocher aucun son mais je vais essayer de faire ce que tu viens de me dire... ;-)

Si je trouve mon "tiding" je vous dis ce à quoi ça correspond... ;-)
6 Février 2005 12:36:19

Ca me faisait pareil quand j'ai réinstallé windows au début sur mon new pc.
Apres quelques recherches, j'ai trouvé que ça venait de mon firewall ( look and stop ) qui faisait un son à chaque fois qu'un flux entrait ( c'est à dire tout le temps ) j'ai donc désactivé cette option dedans et le prob s'est envolé comme par magie !

Config : amd athlon 64 3400+
dd maxtor 160 go
1 go de ddr
carte mère asus k8n deluxe
boitier textorm 974 mb silver
6 Février 2005 12:50:05

bingo youkelele,

J'ai look'n'stop !!!
Ah le p'tit saligaud !!!!! :-D
8 Février 2005 08:51:57

Faut bien s'entraider quand on a des petits problèmes !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS