Votre question

Big probleme avec le bios

Tags :
  • Cmos
  • Matériel
Dernière réponse : dans Matériel informatique
31 Décembre 2004 16:16:40

Bjr !
je m'explique :je debute en O/C et j'ai voulu monté le FSB de mon PC : pb le PC ne demarré +
alors j'ai fait un reset de bios mais depuis il faut faire a chaque fois un reset de bios pour que mon PC demarre

" Cmos checksum error"

press F9 to ... (dsl je ne me souvien plus de ce qui a marqué)

F1 to continu et suppr to bbios feature

je dois obligatoirement appuyé sur F1

la touche F9 sa marche pas
et si je v dans le bios le PC redemarre pas je dois refaire un bios reset ....

svp aide moi a reglé ce probleme mega chiant !
@+

Autres pages sur : big probleme bios

31 Décembre 2004 16:19:37

Salut, tu appui sur "Suppr" pour aller dans le bios et tu remets les bon paramètres (coeff multiplicateur et Fréquence) de ton processeur, ça devrait aller comme ça. C'est quoi ton processeur?
31 Décembre 2004 16:20:51

eh si rien ne marche, tu démontes ton PC, tu enlèves la pile lithium, tu change de position les petits cavaliers, et tu attends 15 min. APrès ton bios sera remis par défaut et ton PC redémarrera
Contenus similaires
31 Décembre 2004 16:22:37

Citation :

Biloute a écrit :
Salut, tu appui sur "Suppr" pour aller dans le bios et tu remets les bon paramètres (coeff multiplicateur et Fréquence) de ton processeur, ça devrait aller comme ça. C'est quoi ton processeur?


c'est un athlon XP 2100+

mais un reset de bios c'est pas sensé remettre le bios a neuf ???
31 Décembre 2004 16:23:09

la pile au lithium, c'est la pile qui est sur la carte mère ??
31 Décembre 2004 16:25:39

Puai, c'est une grosse pile plate. C'est celle sui te permet de garder certaines infos en mémoire après formatage (genre heure, date...)
31 Décembre 2004 16:32:45

Si justement, le reset remets les réglages d'usines de la carte mère, d'oùl'idée de rajuster le fréquence de ton proco. En fait, faut que tu remmette la fréquence de ton processeur dans le bios à 133Mhz (133*13= 1733 Mhz soit la fréquence de ton processeur).
31 Décembre 2004 16:35:03

merci bcp de votre aide
je vais testé sa !
31 Décembre 2004 16:41:50

merki merki merki !
j'ai tous remis en auto et sa remarche !
merci bcp de votre aide

au faite pour F9 y'avais marqué :
F9 to select booting deviec after POST :copain: :amis: :tchin: :bierre:
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS