Votre question

mon pc s'eteint seul meme dans le bios!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
18 Décembre 2004 09:36:26

Bonjour

Je suis desespéré.Je vous explique mon problème.
J ai acheté il y a un mois une carte mere asrock combok8,athlon64bits3000+ et une barette de 256 de ddr (400mhz).
Probleme :le pc s'éteint au bout de 10 min en général,surtout si je lis de la video.J ai donc telecharger memtest2 pour verifier ma ram, rien a signaler.j ai verifier mes temperatures a l heure (cpufan) ou je vous parle j ai : (sans video)
temp1 = 29°c
temp2 = 39°c
temp3 = 34°c
hdo = 41°c

quand je lis une video, mon pc plante en général avec une temp 2 =55°c et hdo monte jusqu à 45°c.

Au debut je pensais a un probleme de temperature mais le plus bizarre c'est que lorsque je vais dans le bios la temperature grimpe (53°c) et le pc s'éteint tout le temps,ainsi qu'en je veux formater.
Le bios utilisant que tres peu les ressources de mon processeur comment la temperture peut elle grimper?

Vous me seriez d'une grande aide si vous connaissez le probleme.
merci beaucoup

Autres pages sur : eteint seul bios

18 Décembre 2004 09:54:02

Quel est ta config car si ca ne vient pas des températures sa vient surement de l'alimentation...
@+
18 Décembre 2004 10:20:20

c est une nouvelle alimentation 350w qtec
Contenus similaires
18 Décembre 2004 10:41:29

salut,

decris nous ta config avec le plus de details possibles stp

nomalement on test avec le minimum de chose dans le pc

carte mere+cpu+une barrette de ram+une carte graphique+un clavier+un ecran+l'alimentation, rien d'autre (pas meme le boitier)

et apres on si c stable comme ca, on ajoute les composants 1 par 1 avec un test à chaque fois

si tu ne fais rien avec ton pc, il plante aussi ?

sinon comme pb possible (hormis les T° cpu et CM qui ne sont pas elevées apparement (sauf erreur de la sonde, cf site du constructeur) :
-alimentation
-carte graphique qui surchauffe
-faux contact (avec le boitier)
-erreur de montage
-ram (apparement ce n'est pas le cas)
-bios (voir une mise à jour, et croiser les doigts pour que ca ne plante pas)
-CM (retour sav)
-inconnu, appele un exorciste
18 Décembre 2004 11:10:02

merci pour le reponse
config
alim neuve qtec 350w
athlon 3000+ 64bit socket 939 avec ventilo fourni neuf
carte mere asrock combo8 neuve
256 ddr ram en 400mhz neuve
disque dur maxtor 80Go en ide ata 133 en master ide1
pioneer dvr108(graveur dvd) master ide2 neuf
creative 5x (lecteur dvd ) esclave ide2
carte graphique ge force 3 ti 200 agp 4x
carte iee en pci neuf
lecteur diskette 3"5
a lheure ou je te parle la temp de mon disque dur est 48 ° (normal?) et proc a 45°

merci beaucoup
18 Décembre 2004 11:13:57

je précise le montage a été effectué par magasin info pour la carte mere
18 Décembre 2004 11:22:29

oups j ai oublié la reponse a ta question, depuis ce matin je suis sur le net pas encore planté, par contre si je commence a la faire travailller je pense qu il plantera
18 Décembre 2004 11:31:19

Salut,

Erreur ! Le BIOS c'est lui qui fait grimper ton processeur !

Tu te met sur hardware monitor un truc de ce genre dans le BIOS, tu verras la température va montée.

Le BIOS demande beaucoup de ressource si tu le laisse 10minutes en route.


PS : Les Q-TEC ne sont pas génial du tout ! Niveau voltage tu vas avoir des ennuies par la suite ! Tu verras !

Pour la carte mère, je suis sûr que c'est la sonde thermique qui déconne. Il faudrait sans doute la faire changer sous garantie contre une asus pour socket 939 la A8V Deluxe je pense qu'il est compatible skt 939

Vincent
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS