Se connecter / S'enregistrer
Votre question

PC qui ne démarre plus, CPU mort ?? (résolu)

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
25 Août 2004 20:26:25

Bonsoir,

bon ben là, c'est le drame, mon PC ne démarre plus...

Quand j'appuie sur power, l'alim se met en marche, les diodes de ma carte mère s'allument en vert, le ventilo du CPU tourne, et le disque dur enclenche ses moteurs.
Et c'est tout.

L'écran ne s'allume même pas, aucun "bip" alors que normalement j'en ai un...
J'ai pensé à la carte graphique ou écran mal branché, ce n'est pas ça, j'ai testé plusieurs écrans et plusieurs cartes.

J'ai laissé le strict minimum branché sur la carte mère : le disque dur et le lecteur de disquette, j'ai enlevé puis remis la RAM, rien n'y fait.

Alors je pense au CPU... En effet aujourd'hui j'ai changé le ventirad pour un modèle plus silencieux, et j'ai galéré pour enlevé l'ancien, peut être ai-je trop forcé et tuer le processeur ?? Car en l'enlevant c'était vraiment moche, des morceaux de je ne sais quoi (pate thermique ??) gisaient sur le processeur.
Qu'en pensez vous ?? D'où ça peut venir ?? Je ne veux pas racheter un CPU si c'est pas lui qui est mort...

Merci pour toute aide...

Autres pages sur : demarre cpu mort resolu

25 Août 2004 20:36:56

je pense que cela peu venir que de la carte graphique, car si cétai ta carte mer ou le proc l alim de demarera pas. Jespere pour toi que en changean le ventilo de ton cpu ta carte graphique na pas pris un coup délectricité statique. Sinon ^pour etre sur démonte ca carte graphique et va la testé sur un autre pc et la si elle ne démare pas c'est quelle est morte.

Bon courage
25 Août 2004 20:40:39

ouai, le mieux, c'est de la tester sur un autre pc, car si c'était la CM ou le pross, rien ne démarerait, j'ai le même pb avec un pc en ce moment.
Contenus similaires
25 Août 2004 20:49:11

J'ai déjà testé la carte graphique sur un autre PC, elle fonctionne.
J'ai aussi fait l'inverse : j'ai testé une autre carte sur mon pc et le résultat est le même, l'écran ne s'allume pas.
J'ai testé aussi l'écran sur un autre PC, il fonctionne.
Donc il reste pas grand chose... Je pense pas que la carte mère soit morte puisqu'elle allume ses diodes et que le disque dur branché dessus commence à démarrer.
J'aimerai être certain que ce soit le CPU, et là je ne peux pas tester sur un autre...
25 Août 2004 20:53:14

Citation :
car si cétai ta carte mer ou le proc l alim de demarera pas


completement faux!!!!!!! si la carte mere est grillée, l'alim tourne quand meme!!!!

palmic j'ai bien peur que ce soit ta carte mère qui est grillée car j'ai connu l'année derniere le meme probleme que toi avec les memes symptomes
25 Août 2004 21:02:44

Arrggh voilà ce que je ne voulais pas entendre :crying:
J'aurai préféré le cpu...
Est-ce que quelqu'un sait si les assembleurs ont les moyens de tester les composants ?? Pour en avoir le coeur net, je préfèrerai payer un peu et être certain du diagnostic au lieu d'acheter le mauvais composant...
25 Août 2004 21:03:16

Moi je penche pour le CPU...
Si les diodes s'allument alors ta mobo répond.
Vérifie quand meme tes barrettes mémoire, on sait jamais
25 Août 2004 21:14:18

Pour la ram, pourquoi pas, j'essairai de la tester sur un autre pc.
Mais ce qui m'inquiète, c'est que ma carte mère est censée faire des bips quand des composants sont mal connnectés ou défecteurx, or là, elle ne dit rien du tout, peut être parce qu'elle a rendu l'âme...
25 Août 2004 21:20:05

J'ai le meme probleme que toi, et avec le pross griller la carte mere ne fait pas forcement des bips.
25 Août 2004 22:53:41

Salut,
bon pour etre clair t'es mal barré, j'ai exactement le meme probleme apres avoir mis un autre radiateur sur mon CPU.
Aprés etude et test avec d'autre barettes memoires mon PC demarre. J'en ai donc conclu que ma memoire a souffert lors du demontage de ma carte mere ( je ne l'avai pas enlevé des slot avant de demonter ma carte mère ), la je suis en cours de changement de RAM par Corsair.
Je vous tiendrai au courant du resultat mais j'ai exactement les memes symptomes que toi, je soupconne une pointe de tension au rebranchement du bloc alim sur la carte mèere. Si tu confirme que tu n'avais pas enlevé tes barettes memoires avant de demonter, ca va dans le sens de cette hypothese.
Je veux bien des infos si tu peux essayer avec un autre CPU.
Merci, A+, et be aware
26 Août 2004 10:55:28

Effectivement je n'ai pas enlevé les barrettes de ram lors du changement...
Je ne peux pas tester un autre CPU, je vais essayer d'ici quelques jours d'amener la tour chez un assembleur qui pourra diagnostiquer précisément.
a+
26 Août 2004 11:05:16

OK je propose de nous tenir mutuellement au courant des qu'on fait des tests complementaires. Ca peut nous faire economiser pas mal d'argent.

Pour l'instant la piste la plus serieuse est la RAM.
Possibilité N° 2 : carte mère
Possibilité N° 3 : CPU

Je consulterai frequemment ce post.

A+
Be aware
26 Août 2004 12:08:16

Si tu n'as plus le Bip de démarrage, ce n'est rien de grave, c'est juste l'alimentation. Ce n'est pas parce qu'elle tourne qu'elle fonctionne. Change pour une plus puissante. A titre indicatif tu peux trouver des grandes Tour avec alim 350W pour 50€.
26 Août 2004 12:59:25

la ram, il faut que tu test ta memoire vive.
le probleme viens souvent de la...
26 Août 2004 13:37:25

Salut,
J'ai rencontré ce problème des dizaines et des dizaines de fois en remontant de vieilles config et le probleme vient de la RAM.
Combien de barette utilises tu pour ce PC ?
Si tu en utilise plus d'une essaie d'en brancher qu'une seule.
26 Août 2004 14:07:48

Moi j'ai 2 barettes Twinx DDR500, aucune des deux ne marche désormais. je fais jouer la garantie.
Je pense aussi que le probleme vient de la mais je pige pas completement comment elle a grillé, j'ai monté mon truc proprement, a part d'avoir laisser les barettes en place je viens rien d'autre ou j'ai pu merder.
26 Août 2004 20:20:47

Pour ma ram, ce sont 2x256 Mo PC2700 Elixir achetées chez LDLC, encore sous-garanties.
Donc si elles sont mortes, c'est pas grave, mais bon c'est bizarre elle marchaient très bien..
J'ai tenté aussi un Clear CMOS en desespoir de cause, aucun résultat...
Enfin comme j'ai vraiment besoin de mon PC et que j'ai vraiment tout essayé, je l'ai amené chez un assembleur, pour un devis recherche de panne (30 €...). Donc, dans quelques jours, lundi je pense, je serai fixé.
27 Août 2004 12:35:27

Quand le Ram grille on entend quand même le bip de démarrage. As tu branché récemment un disque supplémentaire ou un périphérique interne se raccordant à l'alimentation? Ton pc est allumé 24h/24h?
30 Août 2004 20:23:16

Des news : ma RAM a été reconnue defectueuse par le SAV.
attente de reception de PC3200 xtrem low latency
7 Septembre 2004 20:22:49

Bon ça y est, j'ai récupéré le PC de chez l'assembleur :
Il s'agissait de ma carte mère, elle a rendu l'ame !
Donc en fait, même si les ventilos tournent et les lumières s'allument, ça peut être une carte mère défectueuse !
Bref, quand une carte mère ne fait aucun bruit, c'est très mauvais signe ;-)
Il y avait des topics similaires ces derniers jours, si ceux qui avaient ce problème me lisent, il savent à quoi s'en tenir.
7 Septembre 2004 20:29:17

zut, j'attend toujours mes barettes, si c'est ma carte mere qu'est naze : misere !
ceci dit moi ma carte mere marchait avec des vielles barettes, donc c'est ptet 2 problemes differents malgrés les memes symptomes
7 Septembre 2004 20:34:32

et tu n'as personne qui peut te preter un cpu, rien que pour voir
ton assembleur prefere peut être te vendre une carte mere
je me mefie toujours moi et dans un cas identique au tien que j'ai eu j'ai fais quelques economies
c'est toi qui vois
au fait c'est quoi ton cpu?
7 Septembre 2004 20:39:08

Citation :

lafifine a écrit :
et tu n'as personne qui peut te preter un cpu, rien que pour voir
ton assembleur prefere peut être te vendre une carte mere
je me mefie toujours moi et dans un cas identique au tien que j'ai eu j'ai fais quelques economies
c'est toi qui vois
au fait c'est quoi ton cpu?


Non je les connais bien ,ça fait des années que je vais chez eux, ils ont testé chaque composants, j'ai confiance.
J'ai achetée une nouvelle CM (Asus A7N8X-E Deluxe) et je me remonte tout demain, donc si c'est pas ça je le verrai vite.
7 Septembre 2004 20:40:46

si tu as confiance c'est déjà ça de toute façon si ça ne changeait rien tu pourrais toujours rapporter ta cm
bon courrage!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS