Se connecter / S'enregistrer
Votre question

probleme de demarrage journalier (help!!!)

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
22 Juin 2004 19:24:59

bonjour je voudrais demander de l'aide pour essayer de regler le probleme qui me preoccupe:

tout d'abord ma config:
alim 400w - carte mere dfi 64 tc- cpu 1.3 Ghz celeron (pas recent je sais) - 512 Mo de ram en 133 Mhz - DD 120 WD - carte video leadteak Ge force fx 5600
lecteur dvd et un graveur cd
lors de premier demarrage du jour l'alim tourne les leds de la carte mere sont allumés , mais rien ne se passe durant 10 min environ ( le hp systeme fait bz bz en continu) le DD ne semble pas tourner et ensuite les DD et lecteurs cd sont apparement alimentés et l'ordi demarre,
J'ai essayer un DD different et une alim neuve (celle de 400w) et ca fait la meme chose , par contre par la suite si je redemarre ca fonctionne normalement

voili voilà maintenant j'attends de vous que vous m'aiguillez un tit peu car là moi je patauge +++!!!

par avance merci de vos reponses

Autres pages sur : probleme demarrage journalier help

22 Juin 2004 19:54:36

les bips du système veulent dire quelque chose, mai je sai plus ...

si tu veu ... les bip sont spécifiques de quelques chose ; comme carte graphique mal branchée, ventilateurs qui ne tournent pas ...etc


Je croi bien que ça vien du fait qu'il croit que un de tes ventilo ne tourne pas alor même qu'il tourne ... !

ça me l'a déjà fai ... ça bippait et je pouvai pas démarrer.

Alor fai un petit Dépoussièrage dans ton alime et sur tous tes ventilo ... puis laisse reposer un moment et redémarre ...

sinon t'as pas un ventlio qui commence à veillir ??
c souvent le cas avec les vieux ventilo ... ils ne tournent pas assez vite et ça c detecté par la CMère ...
25 Juin 2004 23:45:49

je vais essayer de nettoyer les ventilos de la cg et du processeur
merci
Contenus similaires
25 Juin 2004 23:55:48

j'ai un pote qui a le meme probleme sauf que lui il a pas de bip et j'ai jamais reussi a comprendre d'ou ca venai il a donc amener chez son monteur et lui non plus il a rien compri.
26 Juin 2004 00:08:55

moi aussi, j'ai un pote qui avait son ordi qui démarrait plus et qui faisait bip en continu. La raison était que son clavier ne marchait plus, il l'a fait changé et tout marchait bien :-)
26 Juin 2004 13:42:14

teste une autre barrette de mémoire RAM, certaines peuvent poser des problèmes d'incimpatibilité !
En général, va vien de la.

Pour le truc ou l'ordi ne bip pa, c probablement parce qu'il n'y a pa de beeper d'installé sur la carte mère.
27 Juin 2004 00:57:41

pour etre plus precismon micro fonctionnait bien depuis pas mal de temps (depuis achat en fait 2 ans) la seule modif faite et encore ct il y a 8 mois et ca marchait tres bien ct le remplacement de la carte graphique 32 par une 128.
27 Juin 2004 01:09:17

Généralement un problème d'alimentation : la tension délivrée au premier démarrage est trop faible pour le boot, lorsque l'on reboote sans éteindre la tension est déjà stable car l'alim ne redémarre pas, l'ordinateur boote. Apparement ce ne serait pas le cas chez toi ce qui m'étonne...
Vois pour une remise à zéro du bios mais j'ai des doutes...
27 Juin 2004 01:17:48

salut, moi je pencherais plutot pour un probleme de boot a tu touché quelque chose dans le bios? regarde tes boot et sinon remet a 0 ton bios (avec le cavalier regarde le bouquin de ta CM enlever la pile c est bien je trouve)
2 Juillet 2004 19:31:09

alors j'ai essayé le raz du bios , le soufflage dans tout les sens du ventilo du processeur (etat correct ) et ca fait toujours pareil
mais bon je pense que je vais passer par une nouvelle cm et processeur quand de la thune j'aurais merci a tous et si que des fois vous avez des news pensez a moi
17 Juillet 2004 22:53:24

alors pour ceux qui eventuellement auraient le meme probleme j'ai pu etre dépanné et voici la solution à mon problème de demarrage
les bruits dans le hp systmème etaient des parasites de 50Hz car les condensateurs de régulation ( 2200 microf/ 10v) de la carte mère etaient hs (dixit électronicien de frère) cela se voit sur le dessus des condensateurs (bombés au lieu de plat) ,la cause etant toujours d'après mon frangin la fragilité et la miniaturisation des composants des cartes , remplacés par ceux du commerce (plus gros mais aussi plus résistant) 4 soudures et ca marche comme au premier jour ... et au fait aussi cout de la réparation 60 centimes d'euros c pas cool cela;)

salut et mrci de vos réponses

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS