Votre question

Probleme skype

Tags :
  • skype
  • Logiciels
Dernière réponse : dans Logiciels
20 Décembre 2010 16:50:18

bonjour
alors voilà, j'ai un problème avec skype, lorsque je veux me connecter,
sois il y a un message d'erreur "erreur au chargement de la base de donnée skype, il est possible qu'une autre instance de Skype l'utilise"
soit il me met connexion en cours et rien ne se passe, il y a toujours marquer connexion en cours.
La seul solution que j'ai, c'est de redémarrer mon ordinateur, après ça marche mais que pendant quelque minute, 15 minutes après il bug et je dois me déconnecter, et impossible de me reconnecter, il faut redémarrer mon ordinateur...
Je l'ai déjà désinstaller et réinstaller plusieurs fois mais toujours la même chose.
Est ce que quelqu'un aurait la solution à mon problème ?
merci =)

Autres pages sur : probleme skype

a b 6 Logiciels
20 Décembre 2010 21:03:47

Bonsoir,

Est-ce ta première installation de Skype ou a t'il déjà fonctionné sur le même ordi (plus de 15')? Quel Windows ? Un pare-feu ?

Sais-tu quel port il utilise et n'as-tu rien installé récemment qui puisse utiliser le même (j'ai eu le problème après avoir installé Wamp, si ça te parle)


m
0
l
20 Décembre 2010 21:21:41

oui c'est la première fois que je met skype sur cette ordi
c'est un 15,6pouces avec windows 7.
oui j'ai un pare feu mais j'ai déjà essayé de le désactiver mais toujours pareil ...
quel port ? non, c'est quoi ? =S comment peut on savoir si deux programmes utilisent le même ?
euhhh non wamp ça me dit rien ! et je ne sais pas ce que j'aurais pu installer pour que ça ne fonctionne pas =S
Par contre j'ai pensé au logiciel de ma webcam de l'ordi qui s'ouvre automatiquement, c'est un DELL ...

m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
20 Décembre 2010 21:37:02

salut, essaye de scanner ton système avec un antivirus est voire le résultat peut-être qu'un virus le bloque
m
0
l
20 Décembre 2010 21:38:19

d'accord merci, je vais essayer !
m
0
l
a b 6 Logiciels
20 Décembre 2010 23:19:53

Sceptique en ce qui concerne un virus - toujours possible évidemment, mais les symptômes ne collent pas- je crois plutôt à un problème purement technique pour le moment.

Tu pourrais vérifier les ports utilisés par ta webcam stp ?
m
0
l
20 Décembre 2010 23:27:19

c'est quelle port ??
si c'est pour un port USB, la webcam est intégrée dans l'ordi ...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS