Se connecter / S'enregistrer
Votre question

msn et probleme avec 'activer ce que j'ecoute'

Tags :
  • Windows Live
  • windows media player
  • Sites Internet
Dernière réponse : dans Internet
8 Mars 2006 01:49:03

Salut a tous,
voila un nouveau petit probleme.

J'ai msn messenger v7.5, et le traditionnel windows media player v10, et malgré l'activation du truc 'activer ce que j'ecoute', ce cher msn ne veut pas afficher ce que j'ecoute sur mon lecteur.

Si vous connaissez la reponse ça serais cool de me la donner.

Autres pages sur : msn probleme activer ecoute

8 Mars 2006 01:56:39

sa marche pas la moitié du temps cette fonction la...

j'avais le meme probl`me, et un jour, tout d'un coup, elle est parti, et maintenant, cela fonctionne 1x/2...

J'était tout de meme étoné, car je fonctionne sous i-tunes!
11 Avril 2006 17:11:29

bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher.
Contenus similaires
8 Juin 2006 12:44:42

SAlut tlm j'ai un gros probleme les personne de ma liste de contact arrive a voir ske ke jecoute mais moi je n'arrive pas a voir ce que eux ecoute Merci de m'aider SVP
8 Juin 2006 12:47:19

azndevil , tout simplement parceque toi tu l'a activé mais eux ne l'ont pas fait.
C'est pour cette raison que tu ne vois pas leur musique écoutée.Il faut qu'ils aient activé la fonction.
Anonyme
8 Juin 2006 13:11:18

Sous Windows media player, Menu outils > plugins > cocher "plugin musical msn messenger ..."
8 Juin 2006 14:24:27

SiSI ils l'ont activer on a fait un teste a 3 eux voiyé ce ke j'ecouté mais moi je ne vois pas :(  plzz aidez moi :D 
2 Août 2006 11:39:21

Salut tout le monde! Moi j'avais le même probleme mais avec votre aide sa marche maintnant!merci!
@+
2 Août 2006 11:46:08

Déja dite moi a quoi sa ser de savoir ce qu'il écoute !!! :mdr: 
2 Août 2006 12:13:55

Ca arche pas sous tout les lecteurs aussi , faut des patch etc pour ça.
4 Février 2007 17:02:44

salut et merci laliloudu0 1

t super :D ca marche
merci ,g formaté mon pc piour cela et ca na pas marché
mais mnt avec ton astuces t coll,ca marche enfin
merciiiiiiiii bcp
si t'abesoin de koi ke ce soi contacte moi ,tahalahlou007@hotmail.com
a+ merci encore
3 Mai 2007 20:35:23

"[ bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher. ]"



mercii bocoups sa à marcher pour moi !!
4 Mai 2007 00:19:37

salut
vs savez
tou court
on peut l'activer seulement avec ,outil>plugins>et vs trouverez windows live messenger ....
c facile
merciiiiiiiiiiiiiiiii
a plus
8 Juillet 2008 08:50:09

moi aussi j'ai trouver la solution grace a vous

mais ca serait mieux avce vlc car media player c'est de la merde

ca rame du fion
8 Juillet 2008 08:53:15

alors j'ai trouver pour vlc

il faut aller dans preference
puis dans interface
puis dans interface de controle et ensuite tu coche la case "msn en cours de lecture"

VLC et Quand meme plus rapide
1 Septembre 2008 22:31:04

harrypotterus a dit :
alors j'ai trouver pour vlc

il faut aller dans preference
puis dans interface
puis dans interface de controle et ensuite tu coche la case "msn en cours de lecture"

VLC et Quand meme plus rapide


Pas du tout !!
VLC a juste les codecs nécessaires pour lire les films, ce que WMP n'a pas toujours, mais côté musique y a rien a dire !
Si chez toi WMP ça lagg c'est que t'as un PC de 1995 (je reste poli)

10 Décembre 2008 18:30:44

Bonjour,
Je voudrais essayer la technique pour que
"activer ce que j'écoute "remarche ! Mais où se trouve "Options" sur windows media player ? merci
11 Décembre 2008 10:22:20

Si le menu "options" n'est pas affiché en haut de la fenêtre de WMP, fais un clique droit sur le cadre de la fenêtre en haut et normalement les options devraient s'afficher avec:

fichier
affichage
lectures
outils
?
afficher les menus classiques


:hello: 
Anonyme
14 Mars 2009 12:30:45

laliloudu01 a dit :
bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher.


Salut je suis nul en informatique et j'aimerais savoir comment on fait pour allez a windows media player car moi aussi mon msn n'affiche pas ce que j'ecoute
Merci voici mon adresse email:brabusamg19@hotmail.fr
Anonyme
17 Mai 2009 20:50:23

laliloudu01 a dit :
bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher.


MERCI!!!! C'EST MAGIQUE!!
31 Mai 2009 23:21:54

salut moi aussi j'ai le même problème
ce que vous avez suggéré n'a pas marcher avec moi car je ne trouve pas le bouton "option"(j'ai Windows Media Player v11) est ce que vous pouvez m'aider??
Anonyme
22 Juin 2009 11:07:55

BiEN LA TECHNiQUE GG :) 

BAH TU CLiK DROiT TOUT EN HAUT D'LA FENETRE LA OU YA "Lecture en cours" , "Bibliothéque" etc... & Là COMME C'EST LE CAS POUR MOI YA ECRiT QUANS JE CLiK DROiT : "Fichier" , " affichage" , "Lecture " & "outils" , TU VAS DANS OUTILS & Apres dans plug-ins. Une fois dans plug-ins , t'as une liste , tu clik sur "Arriere-plan'' & là tu coche l'option proposée :D 

En esperant que ca pourra t'aider ^^ :hello: 
22 Juin 2009 13:02:08

Mercii ça a marché pour moi :)  :wahoo: 
26 Juin 2009 01:00:50

Ce truc marche très bien :) 

Spoiler

bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher.



Moi j'ai windows 7 et windows live 2009 et ca ne voulais pas marcher.

Si jamais vous ne trouvez pas où sont les options dans Windows Média Player, faite bouton droit dans le vide à la hauteur du menu, vous allez voir apparaitre : Outils et dans ca, ya Plugins.

Oubliez pas d'activer ce que j'écoute dans msn dans : Outils / options / personnel (cocher afficher le titre de la chanson jouée dans le lecteur windows media comme messages perso)
26 Juin 2009 14:16:48

Moi jécoute avec Itunes et sa fonctionne très bien .
1 Juillet 2009 22:32:12

laliloudu01 a dit :
bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher.



merçi bocoup 1000 000 000 000 000 000 000 tank you
20 Juillet 2009 15:49:29

Hello !

Moi je suis sous Vista et comme logiciel j'utilise jetAudio et sur msn je ne vois pas ce que j'écoute ni mes contacts ..

Merciii a toute réponse =D
Anonyme
18 Août 2009 17:08:46

Comment on fait pour que ca marche avec itunes ?
Anonyme
18 Septembre 2009 19:00:37

faut que tu ai média player dedant tu va dans "lecture en cours" puis plug-ins" apres "autre et un truc style "module d'extension pour message perso messenger" ou un truc du genre tu coche apres dans messenger sufit de cliker une fois sur la flege a koté de tn message perso et de cocher "afficher ce que j'écoute" et normalemen sa marche ! :sol: 
Anonyme
29 Septembre 2009 16:26:32

MERCI MERCI MERIC CA MARCHE ;-)
[#48ff00]
[/#6eff00]
17 Octobre 2009 17:00:30

merrrrcccccccccccccccccccciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii !!!! té le grand ;) 
30 Octobre 2009 23:22:20

Merci beaucoup a laliloudu01, qui m'a aidé a trouvé très vite la réponse que je cherchais =)...
11 Novembre 2009 17:13:55

meos a dit :
Salut a tous,
voila un nouveau petit probleme.

J'ai msn messenger v7.5, et le traditionnel windows media player v10, et malgré l'activation du truc 'activer ce que j'ecoute', ce cher msn ne veut pas afficher ce que j'ecoute sur mon lecteur.

Si vous connaissez la reponse ça serais cool de me la donner.



Activer ce que j'écoute ne marche pas avec windows media player, par exemple il faut ares cite de téléchargement [ ... ]
17 Avril 2010 18:51:39

slt a tous je croit que j'ai trouvé comment faire vous ouvre msn messengers , vous vous metté en ligne ensuite aller dans le lecteur windows media player métté une musique en route , puisau dessus , tout en haut de la fenetre a gauche aller sur lecture en route , puis Pulg-inS , et sur autre resté sur autre et vous aller voir module d'extension du méssage perso musical vous appuyé dessus et normalemetn vous voyé 1 méssage ( comme quand quelqun ce connecte ) !!! j'éspere vous avoir aidé :sol:  bon a++ et bonne soirée
Anonyme
20 Juin 2010 22:01:07

merciiiiiiiiiiiiiii infiniment pourv ton aide cela a bien réglé mon probleme! :bounce: 
9 Décembre 2011 13:37:09

2095089,4,220049 a dit :
bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher.


SAlut, ca a marché effectivement car msn verouillle automatiquement media player quand on desactive l'option. T trop fort, merci....nous on est des nuls.

9 Décembre 2011 13:47:38

2095089,4,220049 a dit :
bonjour,
je ne sais pas si ça va marcher avec toi mais moi ça a marché : donc tu vas sur "windows media player" dans options, il y a une icone "plug-ins" , dans "catégorie:" tu choisis "arrière-plan" et tu coches "plug-in message perso musical msn messenger".
Et là la chanson devrait s'afficher.


SAlut, ca a marché effectivement car msn verouillle automatiquement media player quand on desactive l'option. T trop fort, merci....nous on est des nuls.

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS