Votre question

Problème Windows Movie Maker/ Publication d'une vidéo

Tags :
  • K lite
  • Logiciels
Dernière réponse : dans Logiciels
14 Février 2010 21:06:15

Bonjour,

Depuis, une semaine j'ai un problème avec la publication d'une vidéo que j'ai fais à l'aide de Movie Maker. Bref, avant le commencement du montage, j'avais un autre problème avec l'importation de mes bouts de vidéo sur Movie Maker. Alors, j'ai recherché sur internet et j'ai trouvé la solution. Celle-ci était d'installer un codec sur mon pc et c'est ça que j'ai fait. J'ai installer K-lite Codecs pack, plus précisement...

Alors, à la fin de mon montage, quand j'ai voulu publier ma vidéo sur mon ordi, tout à bien fonctionner dans le téléchargement mais ça m'a fait un problème dont une barre verte apparait en plein millieu de ma vidéo. Enfin, j'ai tout essayer pour l'enlever comme les solutions qu'il proposait sur le net: Décocher tout ce qui était DviX, changer de format vidéo ou de rapport longueur-largeur, seulement cocher les éléments dans "compatibilité" se rapportant au K-lite, etc.

Cependant, rien n'a fonctionné...S'il vous plait, aidez moi car cette vidéo est très importante et vous êtes mon dernier recours car je ne sais vraiment plus quoi faire. Merci à l'avance pour vos conseils.

Cordialement,


sgfg

Autres pages sur : problame windows movie maker publication vidao

14 Février 2010 23:56:34

sgfg a dit :
Bonjour,

Depuis, une semaine j'ai un problème avec la publication d'une vidéo que j'ai fais à l'aide de Movie Maker. Bref, avant le commencement du montage, j'avais un autre problème avec l'importation de mes bouts de vidéo sur Movie Maker. Alors, j'ai recherché sur internet et j'ai trouvé la solution. Celle-ci était d'installer un codec sur mon pc et c'est ça que j'ai fait. J'ai installer K-lite Codecs pack, plus précisement...

Alors, à la fin de mon montage, quand j'ai voulu publier ma vidéo sur mon ordi, tout à bien fonctionner dans le téléchargement mais ça m'a fait un problème dont une barre verte apparait en plein millieu de ma vidéo. Enfin, j'ai tout essayer pour l'enlever comme les solutions qu'il proposait sur le net: Décocher tout ce qui était DviX, changer de format vidéo ou de rapport longueur-largeur, seulement cocher les éléments dans "compatibilité" se rapportant au K-lite, etc.

Cependant, rien n'a fonctionné...S'il vous plait, aidez moi car cette vidéo est très importante et vous êtes mon dernier recours car je ne sais vraiment plus quoi faire. Merci à l'avance pour vos conseils.

Cordialement,


sgfg



C'est peut-être le codec qui fait ça. Après je ne sais pas comment y remédier, peut-être en changeant de codec ou en convertissant les morceaux de vidéos avant de les monter sur movie maker.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS