Se connecter / S'enregistrer
Votre question

Problème avec Pinnacle studio plus 10

Tags :
  • windows media player
  • Logiciels
Dernière réponse : dans Logiciels
9 Février 2009 23:29:17

Bonjour,
J'ai téléchargé "Pinnacle studio plus 10" pour tester avant achat. Je le trouve vraiment super mais j'ai un problème....
J'ai fait un petit montage mêlant videos et photos avec une transition de fondu entre chacunes d'elles. Quand je regarde le rendu sur pinnacle, tout est tel que je le voulais mais quand je crée le film (que ce soit en windows media ou avi) et que je vais voir le rendu avec windows media 11, les transitions ne fonctionnent pas, j'ai juste un écran noir entre chaque photos et vidéos. J'ai essayé de baisser la durée mais cela ne change rien.
J'ai oublié de spécifier que j'ai windows xp familial.
Quelqu'un peut-il m'aider svp ?

Merci d'avance...

Autres pages sur : probleme pinnacle studio

10 Février 2009 00:32:47

Personne n'a eu ce problème.... sur une autre version pinnacle peut-être ?
m
0
l
Anonyme
a b 6 Logiciels
15 Juin 2009 20:14:47

Salut !

Moi j'ai le même problême, ou pire, quand ça marche, ca me fait des straies bizarres, comme si le fondu était en rayures, et ça fait tout moche... Désolé mais je peux pas t'aider, mais mon problème rejoins un peu le tiens.


Merci d'avance
m
0
l
30 Janvier 2010 18:26:45

buby78 a dit :
Personne n'a eu ce problème.... sur une autre version pinnacle peut-être ?

j'ai le meme probleme, avez vous trouvez une solution de puis la parution de votre demande
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS