Votre question

[Résolu] L'aperçu des images côte à côte n'est plus possible! Pourquoi ?

Tags :
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
3 Décembre 2011 23:46:04

Bonsoir (ou bonjour)!

Je souhaite avoir l'aperçu comme avant (toutes côtes à côtes, pas une par une lors du curseur dessus).

A savoir, au survol, lorsque les icônes d'images sont assez grand (choix de l'utilisateur).

Voyez cette image :



Pourquoi on ne vois plus l'aperçu des images ?
Et ce, même en agrandissant au maximum, on ne les vois que lorsque l'on double clique, et une par une...

Cela me gène terriblement.

Une solution ? Des réponses ?

Merci d'avance ;

à+

Autres pages sur : apercu images cote cote possible

a c 94 $ Windows 7
4 Décembre 2011 11:09:51

bonjour

Vérifie dans affichage que tu es bien dans la fonction "miniatures" et pas "mosaïques"
4 Décembre 2011 13:22:55

bonjour


Tu vois bien que l'affichage est en grande icône, même en très grande ça ne permet plus d'affichage :no: 
On ne voit plus les images en survol, alors que normalement oui.

Alors ; d'où la question suivante (ci-dessous) :

    D'ou peut provenir cette anomalie svp ?



Merci

à+
Contenus similaires
a b $ Windows 7
4 Décembre 2011 13:38:49

Salut sypkis,
sypkis a dit :
Tu vois bien que l'affichage est en grande icône, même en très grande ...

C'est bien ce que t'écrit vince1053 ! Les icônes, quelles que soient leurs tailles, apparaissent lors d'un affiche en "mosaïque" ! C'est l'affichage "Miniatures" qu'il te faut sélectionner.
Il est possible aussi que ton bureau ne "calcule" les miniatures que jusqu'à une certaine taille d'image (histoire de ne pas y passer trop de temps lors de l'ouverture du dossier). Vérifie si cette limite est paramétrable, et si elle est compatible avec la taille (en octets) de tes fichiers.

A +
4 Décembre 2011 14:29:08

Non ça n'est pas ce qu'il m'écrit! Décidément!

Sur la capture j'étais déjà en grande icône (pas en mosaïques!!!!)

Ici je suis en très grande icône et rien ne change, donc cette remarque étais totalement inutile (au vue de l'image).



Si vous avez une véritable idée du problème (analyser bien mon problème, OBSERVEZ attentivement l'image avant), svp faites-le savoir sinon abstenez-vous (ça m'évitera de me faire une fausse joie et vous de perdre du temps).

Bon dimanche !
a c 94 $ Windows 7
4 Décembre 2011 18:41:11

Geis007 a dit :
Salut sypkis,
sypkis a dit :
Tu vois bien que l'affichage est en grande icône, même en très grande ...

C'est bien ce que t'écrit vince1053 ! Les icônes, quelles que soient leurs tailles, apparaissent lors d'un affiche en "mosaïque" ! C'est l'affichage "Miniatures" qu'il te faut sélectionner.
Il est possible aussi que ton bureau ne "calcule" les miniatures que jusqu'à une certaine taille d'image (histoire de ne pas y passer trop de temps lors de l'ouverture du dossier). Vérifie si cette limite est paramétrable, et si elle est compatible avec la taille (en octets) de tes fichiers.

A +


Merci à toi Geis
Mais bon, apparament il veut pas comprendre ou il fait exprés je plus rien pour lui a moins qu'il ne vérifieet qu'il dise vraiment le type d'affichage choisi
A+ [:vince1053:7]
a b $ Windows 7
4 Décembre 2011 20:01:11

On va essayer d'être simple !!!

Icone, grande ou petite, pas Glop !



Mosaïque, toutes options, pas Glop !



Miniature, toute taille : Yabon !



Yapuka !!!
a c 94 $ Windows 7
4 Décembre 2011 20:36:49

Geis007 a dit :
On va essayer d'être simple !!!

Icone, grande ou petite, pas Glop !



Mosaïque, toutes options, pas Glop !



Miniature, toute taille : Yabon !



Yapuka !!!

encore merci "OH grand GNOU" ;) 
5 Décembre 2011 11:42:49

Bonjour,


Merci. Oui vous êtes très simple, et c'est très compréhensible. Seulement, pour ma part ça ne veut pas.

Je n'ai pas autant de choix que vous. Pardon, nous n'avons pas la même version de Windows (je suis sous Seven, vous l'auriez reconnu grâce au réseau en bas à droite de mes captures d'écrans ..., il me semble que votre image provienne d'XP -si je ne m'abuse-), je pensais simplement que nous avions la même, pardon.

Voyez ce qu'il me propose à affichage, de fait, je ne trouve pas miniature. Mystère!




Merci

à+
a c 112 $ Windows 7
5 Décembre 2011 12:34:33

Bonjour.

Vérifies dans "affichage des dossiers" du panneau de config que cette option est bien cochée.




@+
5 Décembre 2011 12:58:34

Merci scoolup, j'ai vérifié, et c'est pourtant coché (comme sur ta capture).

Donc, aucune idée.


à+
a c 112 $ Windows 7
5 Décembre 2011 13:03:51

Vérifies aussi, dans la même fenêtre, que l'option "toujours afficher des icônes, jamais des miniatures" est bien décochée.

@+
5 Décembre 2011 13:15:47

Re,

scoolup a dit :
Vérifies aussi, dans la même fenêtre, que l'option "toujours afficher des icônes, jamais des miniatures" est bien décochée.

@+


Non elle est coché. Je l'ai donc décoché logiquement.

Et je revoie les images. :D 


Merci beaucoup, tu a su cerner mon problème toi correctement et y remedier encore merci à toi, tu me sauve la mise à nouveau. :) 

Bonne fin de journée !

à+
a c 112 $ Windows 7
5 Décembre 2011 13:25:48

sypkis a dit :
Re,

scoolup a dit :
Vérifies aussi, dans la même fenêtre, que l'option "toujours afficher des icônes, jamais des miniatures" est bien décochée.

@+


Non elle est coché. Je l'ai donc décoché logiquement.

Et je revoie les images. :D 


Merci beaucoup, tu a su cerner mon problème toi correctement et y remedier encore merci à toi, tu me sauve la mise à nouveau. :) 

à+


Content pour toi !
N'oublies pas de clore le sujet.

Bonne journée.

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS