Votre question

Bug Windows, déplacement fichier impossible + bug chrome

Tags :
  • Windows 7
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
19 Janvier 2012 18:00:12

Bonjour, depuis quelque temps j'ai un problème avec mon pc Asus ( de 2008) sous seven. Alors j'explique : Quand je l'allume il fonctionne normalement pendant un instant ( 1 ou 2 minutes ) puis après quand j'essaye de déplacer un fichier sur le bureau, il suit ma souris mais lorsque je relâche RIEN, il ne bouge pas...Pour ce qui est de chrome le bug viens au même moment et sur celui ci lorsque je clique sur un de mes favoris au lieu de s'ouvrir normalement, il s'ouvre dans un nouvel onglet et lorsque je clique sur cet onglet en question il se ferme.... (le clique droit sur le favoris me fait pareille alors que je doit normalement accéder aux options de celui ci...) HELP !
Merci à tous; Swan.
Ps : Je suis sous seven 64 bits et une analyse Antivirus fait avec McAfee + Avast + Norton ne me signale aucun virus, même pas un cookies..

Autres pages sur : bug windows deplacement fichier impossible bug chrome

a c 281 $ Windows 7
19 Janvier 2012 18:54:50

Bonsoir

Avec 3 antivirus c'est normal que ton pc beug

Un seul antivirus suffit car le problème que tu as c'est un conflit des 3 antivirus

Il faut que tu en supprime deux et tu verra ton pc ira beaucoup mieux et sera mieux protégé ;) 

Un conseil vire moi Norton et McAfee et garde Avast

Tu te dis qu'avec trois antivirus que tu es mieux protégé et bien c'est totalement faut

Pourquoi ?

Par ce que ça créé un conflit entre eux et entraine un dysfonctionnement du pc et de plus tu risque d'être envahi de virus ou autre

Un seul antivirus suffit largement et tu sera mieux protégé et ton pc fonctionnera mieux
19 Janvier 2012 19:29:11

chrisnvdia a dit :
Bonsoir

Avec 3 antivirus c'est normal que ton pc beug

Un seul antivirus suffit car le problème que tu as c'est un conflit des 3 antivirus

Il faut que tu en supprime deux et tu verra ton pc ira beaucoup mieux et sera mieux protégé ;) 

Un conseil vire moi Norton et McAfee et garde Avast

Tu te dis qu'avec trois antivirus que tu es mieux protégé et bien c'est totalement faut

Pourquoi ?

Par ce que ça créé un conflit entre eux et entraine un dysfonctionnement du pc et de plus tu risque d'être envahi de virus ou autre

Un seul antivirus suffit largement et tu sera mieux protégé et ton pc fonctionnera mieux


Bonsoir, quand je parlai de 3 antivirus je les ai installer après le bug pour tester avec différents...Donc cela n'a rien avoir ;)  Merci quand même et avez vous d'autres solutions ?
Contenus similaires
a c 281 $ Windows 7
19 Janvier 2012 19:59:21

Ok as tu fais un nettoyage du disque dur plus une défragmentation

Pour moi ceci " analyse Antivirus fait avec McAfee + Avast + Norton " c'est que tu as installé trois antivirus
19 Janvier 2012 20:21:02

Non pas fait de défragmentation mais je la fait tout de suite ;) . Pour nettoyer le disque dur comment faire ? un logiciel ou quelque chose ?
Merci encore
19 Janvier 2012 20:23:24

Désolé du double post mais la défragmentation auto venais d’être effectuer et j'ai relancer une au cas ou...
19 Janvier 2012 20:40:31

Re, j'ai fait tout ce que vous m'avez dit et j'aime fait un nettoyage du disque en supprimant l’intérieur du temp etc...J'ai redemarer le pc mais la au démarrage il ne marchait déjà plus normalement --"
Ce pourrai t'il que ce soi un processus qui ce lance au démarrage et pourai je savoir lesquelles avec votre aide ?
Cordialement
19 Janvier 2012 22:52:15

Si j'ai bien compris dans le msconfig c'est l'onglet demarage ? si oui je vous ferai sa demain ;) 
Merci encore...
a c 281 $ Windows 7
19 Janvier 2012 23:11:04

Oui c'est bien l'onglet démarrage ;) 

Et bien de rien :D 
20 Janvier 2012 12:31:33

Bonjour, voici ce qu'il y a dans démarrage ( beaucoup je trouve) :
1:

2:

3:

4:
a c 281 $ Windows 7
20 Janvier 2012 18:23:46

Ok alors décoche tout sauf ceci ;

Trent micro

Intel R ( les trois )

Système d'xploitation

HD audio

McAfee

Voilà après ça ton pc se lancera plus vite et plus facilement
20 Janvier 2012 21:41:13

Merci de ta réponse mai j'ai découvert le problème ;D. En faite c'est ma souris qui avait pris l'eau qui faisait tout buger alors je l'ai virer et la tout marche depuis 2h :D DDDD.
Merci encore !
a c 281 $ Windows 7
20 Janvier 2012 21:47:52

Pffff quel idée de mettre de l'eau sur la souris :o  elle avait soif :lol: 

Et bien de rien :D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS