Votre question

Probleme de gravure avec Nero 6, pas de son pour l'audio

Tags :
  • Nero
  • Logiciels
Dernière réponse : dans Logiciels
7 Avril 2005 10:59:25

Bonjour

J'utilise nero 6.0.0.11 sous xp pro avec un graveur de dvd Pioneer
DVD RW 106D.

Quand je grave un dvd pas de probleme (avec clonedvd ou dvd shrink)
mais quand je grave de l'audio, il y a un hic

- la gravure se termine avec succés et le cd une fois dans la platine de
salon affiche bien le nombres de piste et la durée du cd, mais aucun son ne sort, hidem sur le pc.

Que puis-je faire?

Merci

Autres pages sur : probleme gravure nero audio

7 Avril 2005 11:06:03

Tu grave de l'audio sur CD ou DVD?

Tu fais bien créer un CD audio? et non créer un disque de donné?
7 Avril 2005 19:29:23

je grave sur cd, et je fais une copie directe
Contenus similaires
8 Avril 2005 09:28:27

Personne n'a jamais eu ce soucis ?

7 Novembre 2005 10:04:13

j'ai le meme problème, depuis quelques temps. Les pisets gravées ne font que 1 K, et donc visiblement, c'est la transformation de fichiers mp3 en wav qui s'est mal passée. mais pas de message d'erreur. ou est le blème ? je crois que je vais réinstalle nero.
11 Mars 2009 04:46:48

Bonjour;
J, ai exatement le meme probleme avec NÉRO. Nouveau PC avec un nouveau NÉRO et avant je n' avait pas de probleme; Apret plusieur text il me semle que le probleme vienne de ce nouveau NÉRO qui ne converti plus les piste MPS en fichier audio standard.
Si quelcun a une autre réponse...dite le moi SVP. Y en a marre de gaspiller mes CD moi!
Flanie
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS