Votre question

MSN clignote plus dans la barre des tâches...

Tags :
  • Windows Live
  • Logiciels
Dernière réponse : dans Logiciels
4 Janvier 2009 13:56:31

Bonjour,

Depuis que j'ai installé msn 2009, les fenêtres de conversations ne clignotent plus dans la barre des tâches, quand je reçois des messages...
J'ai fouillé les options, rien...
J'ai désinstallé tous, et réinstallé, toujours pareil...

Quelqu'un connait l'option qui va bien, ou aurait une idée?

Je suis sous windows XP, avec Messenger Plus! Live 4.79.0.342.

Merci.

Mathieu

Autres pages sur : msn clignote barre taches

5 Janvier 2009 06:50:10

Bonjour Mathieu,

Est-ce que vous utilisez «Messenger Discovery» ou «Messenger Plus» ?


m
0
l
5 Janvier 2009 08:12:32

mr_keyser a dit :

Je suis sous windows XP, avec Messenger Plus! Live 4.79.0.342.



m
0
l
Contenus similaires
5 Janvier 2009 08:49:06

Désolée, je n’ai pas fait la remarque, Il y a une option pour activé/désactivé le clignotement des fenêtres dans Messenger Plus. Votre problème est dû au regroupement des conversations, faut faire un choix entre le regroupement et le clignotement. Jespere que ca va resoudre votre probleme.
m
0
l
5 Janvier 2009 10:42:09

Merci!

Mais je trouve pas cette option. J'ai fouillé un peu, pas moyen...
Tu pourrais me dire précisement où elle se trouve? :) 

Merci!

Mathieu
m
0
l
9 Janvier 2009 07:09:07

Bonjour,
1. Ouvrez les Préférences de Messenger Plus! Live.
2. Sous l’onglet «Onglets», décochez «Regrouper toutes mes conversations sous forme d’Onglets».

Voila Mathieu, si vous avez la moindre question, je suis à votre écoute.

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS