Se connecter / S'enregistrer
Votre question

Média déconnecté Sony Vegas

Tags :
  • Vidéo
  • Logiciels
Dernière réponse : dans Logiciels
3 Septembre 2008 14:23:45

Bonjour,
Alors voila, quand je fais mon montage sur Sony Vegas je n'ai aucun soucis de se coté mais quand je veux l'enregistrer en faisant : "Rendre en tant que..." la petite fenêtre s'ouvre et en arrière on voit écrit "Média déconnecté",cela ne m'empêche pas de continuer mais la vidéo final une fois enregistrer " je l'ouvre, et il n'y a ni son ni image" c'est pour sa que je pense que cela viens du faite qu'il est écrit "Média déconnecté".
Tous ceci fonctionnait très bien avant, cela me m'est arrivé du jour au lendemain.
Donc si vous pouvez m'aider... Voici un Sreenshot de mon problème.

Autres pages sur : media deconnecte sony vegas

a b 6 Logiciels
a b y Vidéo
13 Septembre 2008 20:13:23

Salut,

J'ai effacé tes up, si personne ne répond, c'est que personne ne sait, tu peux remonter ton sujet une fois par jour, mais ça ne sert à rien de t'énerver :) 

@BESRIMKA: post supprimé, ce n'est pas à toi de décider ou non si un modérateur doit fermer un sujet..
14 Septembre 2008 00:24:14

Je comprend mais si personne me répond sur se forum je peux rien faire moi !
Contenus similaires
17 Septembre 2008 22:23:19

Personne pour m'aider ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS