Votre question

emule : KAD ok eD2K connection en cour

Tags :
  • Serveur
  • Logiciels
Dernière réponse : dans Logiciels
21 Septembre 2007 12:06:14

bonjour j'ai un problème sur emule
KAD est ok mais pas moyen de se connecter a un serveur
quand je double clique dessus : connection en cour puis déconnecté et le serveur se grise.

je suis sous xp sp2
mes ports sont ok au test
les cases kad et eD2K son coché.
il y à quelque temps emule fonctionnait très bien.

quelqu'un a t'il la solution merci a+

Autres pages sur : emule kad ed2k connection cour

21 Septembre 2007 12:17:07

Ouais, mais entre deux, y'a pas mal de serveurs "importants" qui ont fermés... Alors cherche toi de nouveaux serveurs...
21 Septembre 2007 12:28:12

les big bang et donkeyserveur son quand même pas fermé ???
Contenus similaires
7 Octobre 2007 14:57:51

j'ai le même souci que toi, la même config, pour moi aussi tout fonctionnait bien jusque ya 2-3 semaines ... T'as réussi à résoudre le problème ?
7 Octobre 2007 17:10:06

Bcp de serveur emule fermé comme la news de niar le signal :) .
7 Octobre 2007 17:15:04

Salut, voilà :

Citation :
Plusieurs serveurs fermés

Un risque que beaucoup d’administrateurs de serveurs eDonkey n’auront donc pas voulu prendre. Certains des plus gros serveurs du réseau eMule/eDonkey sont depuis peu injoignables, leurs administrateurs ayant décidé de les débrancher pour échapper à la sanction prévue. Ainsi, des serveurs comme DonkeyServer, BigBang ou BytesDevil ne répondent plus depuis plusieurs jours. Les conséquences pour le réseau s’en ressentent, puisque celui-ci souffre désormais de l’absence de ces quelques serveurs, qui drainaient chaque jour plusieurs centaines de milliers d’utilisateurs chacun.

Par Nicolas Aguila, publié le 19/09/2007 à 11:58
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS