Votre question

P2P meilluer logiciel recommandé pour une connection de 56MBITS

Tags :
  • p2p
  • Logiciels
Dernière réponse : dans Logiciels
30 Août 2007 21:02:49

Bonjour à tous!! Voilà je viens de dll zion++ et ca ne marche pas très bien.

J'aimerais que vous me conseilliez un logiciel rapide mais en fonction de mes possibilités cad 56MBITS.Merci de vos réponses.

Autres pages sur : p2p meilluer logiciel recommande connection 56mbits

30 Août 2007 21:29:05

merci pour vos réponses.... personnellement je viens de télécharger emule pour la première fois!!! JE SUIS DANS LE BROUILLARD!!!! Pouvez vous m'aider pour la configuration????
30 Août 2007 22:09:32

Salut, je veux bien t'aider, mais il me faut d'autre renseignement, tu as quoi comme modem? quel est ton fournisseur internet?
30 Août 2007 22:10:49

Salut!! alors mon modem c'est une livebox orange et donc orange est mon fournisseur. REP STP
30 Août 2007 22:12:48

oui mais je n'y comprend rien au niveau des ports tcp etc....
30 Août 2007 22:14:55

Tu a quel marque de live box ?
30 Août 2007 22:15:50

On va commencer par le début quand tu allume emule de quel couleur eest le petit globe en bas.vert ou rouge?
30 Août 2007 22:16:59

il sont jaunes j'ai reussi a me connecter.
30 Août 2007 22:17:19

Répond à "boubou92".
30 Août 2007 22:18:44

Dis moi si ta live box est une sagem ou une Inventel ?

C'est naturel ou je parle chinois ?
30 Août 2007 22:18:53

pour que emule telecharge a son max il faut que les fleche soient verte.
30 Août 2007 22:20:00

oui dac! je l'ai déjà dit ca marque c'est orange ou wanadoo ma wifi est une sagem ma vitesse est de 56Mbits ou de 1024 mais je plafonne jamais 128kbits/s quand je teste c'est toujours à 80kbits/s.
30 Août 2007 22:21:05

dac mais comment faire pour qu'elle deviennent vertes?

excuse boubou92 je rame un peu.
30 Août 2007 22:27:20

Va sur ce site et fait exactement se qui est écrit ne t'inquiete pas sa a l'air compliquer comme sa mais c'est simple tien nous au courant
30 Août 2007 22:30:06

Petit récapitulatif.

Un FAI (Fournisseur D'accès ) = Orange, Free ...
Type de connexion = Routeur, Live Box ...
Abonnement = 512k, 1Mégamax, 2Mégamax ...
Marque Livebox = Livebox ou Inventel.

Dis moi la marque de ta livebox !!!
30 Août 2007 22:33:50

Kamelancien a dit :
oui dac! je l'ai déjà dit ca marque c'est orange ou wanadoo ma wifi est une sagem ma vitesse est de 56Mbits ou de 1024 mais je plafonne jamais 128kbits/s quand je teste c'est toujours à 80kbits/s.


je pense qu'il a une sagem.
30 Août 2007 22:44:55

Ok, tu vas dans Emule, Préférence > Connexions.
Tu retiens Port TCP et UDP.

Ensuite dans une page Internet tu entre dans la barre d'adresse.
192.168.1.1
On te dis ton adresse IP, retiens la.
Nom d'utilisateur : admin
Mot de passe : admin
Cliquez sur Serveur LAN et sur Ajouter pour créer une règle

Pour TCP

Nom du serveur: EmuleTCP
Accès Activé: Oui
Protocole: TCP
Du Port: Celui de emule, Au port : Le même que le précédent.
Adresse Ip : Celle du début.

Puis sur appliquer.

Recommence la même chose en changeant juste le port TCP en UDP.

Bonne chance.
30 Août 2007 23:29:12

dac mais le port de emule ou le trouve-t-on?
MERCI BEAUCOUP!je vous tiens au courant mais repondrez s'il vous plait
30 Août 2007 23:31:30

et dans adresse ip il faut mettre la mieenne en plus de 192.168.1.10? ca ferait 192.168.1.10.83.194.56.83?
30 Août 2007 23:35:41

Non mais juste, l'adresse IP qui t'est donner sur la page d'accueil.
30 Août 2007 23:39:19

d'accord j'ai fait tout ca je relance la mule et je te dis.
30 Août 2007 23:42:00

alors voilà j'ai la fleche en bas verte mais celle d'en haut est toujours jaune....
???
30 Août 2007 23:44:11

les deux fleches sont vertes mais la vitesse laisse à désirer 22ko max..
30 Août 2007 23:48:37

La vitesse dépend de beaucoup de chose:

Nombre de sources
Vitesse de connexion
Si il y a du monde sur le fichier
Sur quel serveur est tu....
30 Août 2007 23:52:19

les sources: 290
vitesse de connection:56MBITS
sefveur pris dans emule mania!!
30 Août 2007 23:54:31

Connecte toi sur Donkey server 2
Ton abonnement est de combien. 1 méga, 8 Méga ?
30 Août 2007 23:57:39

ca yest connecté a donkeyserver°2 ca doit etre 1mega en 1024ko/s c'est ca?
au fait pourquoi se connecté a ce serveur?
31 Août 2007 00:00:34

Car il est réputer comme très bon, et si tu est plus attentif tu aurait vu qu'il comptait a peut près 12millions de fichier dessus donc quand tu fais une recherche tu a des chance de tomber sur le fichier souhaiter.
31 Août 2007 00:04:27

ok je viens de faire un test de ma bande passante et tkt j'ai pris soin de fermer tous mes programmes avant.
voici les resultats:Votre vitesse en téléchargement (download) : 619 kb/s
Votre vitesse remontante (upload) : 269 kb/s



31 Août 2007 00:05:16

Tu est peut être en 512k Adsl ?
31 Août 2007 00:08:12

non non mon pere m'a dit qu'il a pris l'abonnement 1024 mias jcrois que....tu aurais une idée?
31 Août 2007 00:09:46

Quelle sorte d'idée veut tu parler ? :) 
31 Août 2007 00:14:00

JE NE SAIS PAS.... je viens de suivre un tuto pour configurer emule mais ca a fait chuter de 4 fois moins.... je desespere tant pis je finis les autres manip et je regarde
31 Août 2007 00:16:19

Ok ok, tiens moi au courant.
31 Août 2007 00:20:25

je suis à un moment ou les fleches devraient etre vertes mais elles sont jaunes j'attends un peu mais....
sinon ils me disent qu'il faut que je reconfigure mon routeur(???) ou enlever mon parefeu XP ce qui est dejà fait.
31 Août 2007 00:23:45

Tu doit ouvrir tes ports.

je te l'est déja dit.

Citation :

Boubou92 a dit:
Ok, tu vas dans Emule, Préférence > Connexions.
Tu retiens Port TCP et UDP.

Ensuite dans une page Internet tu entre dans la barre d'adresse.
192.168.1.1
On te dis ton adresse IP, retiens la.
Nom d'utilisateur : admin
Mot de passe : admin
Cliquez sur Serveur LAN et sur Ajouter pour créer une règle

Pour TCP

Nom du serveur: EmuleTCP
Accès Activé: Oui
Protocole: TCP
Du Port: Celui de emule, Au port : Le même que le précédent.
Adresse Ip : Celle du début.

Puis sur appliquer.

Recommence la même chose en changeant juste le port TCP en UDP.
31 Août 2007 00:27:21

oui je l'avais deja fait et je m'en suis apercu car avec la config du tutoriel j'ai changé les ports donc je reconfiguré le tout et j'attends pour l'instant une fleche verte est revenue et j'essaie d'enlever le par feu de KAD.
31 Août 2007 00:29:18

Si Kad ne se connecte pas. Vas dans Emule > Kad > Amorcer.
31 Août 2007 00:31:29

Voilà mes 2 fleches sont vertes j'ai fini le tuto ca fait du 10ko et 20ko / s ( j'ai 3 films en même temps) je vais me coucher j'ai école le 4...lol GROS MERCI A TOI BOUBOU92 tu m'as beaucoup aider.a++++
Merci à tous!
31 Août 2007 00:32:58

une dernière question partager ses fichiers ca peut améliorer sa connection la détériorer ou c'est simplement bon pour tous?
31 Août 2007 00:34:40

Sa peut tout faire.
pas la café dommage.
3 Septembre 2007 13:11:17

salut les mecs!! voilà je ne comprends pas pourquoi mais depuis hier les fleches en bas de emule sont redevenues jaunes pouvez vous m'aider? s'il vous plait!
3 Septembre 2007 19:28:31

Il faut que tu rouvre les ports, cela peut paraitre bizarre mais ton adresse IP change, mais celle du serveur aussi. Je te renvoie a un sujet qui est a peu pres le meme mais c'est la meme procédure.

Citation :
Sinon pour ton problème, je penserais plus du côté de ton adresse IP Serveur. Elle a dus changer et le port a était appliquer a une ancienne IP qui n'est plus valable.

Exemple: Tu ouvre ton port sur 192.168.1.2
Le logiciel marche parfaitement.
Ip change en 192.168.1.177
Tu doit re-configurer l'ouverture du port.

Pour savoir l'adresse Ip du serveur, dans la configuration de la livebox (INVENTEL) (192.168.1.1) tu va sur configuation > avance > routeur.
Et la au dessus du tableau c'est marquer ton adresse IP Serveur.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS