Se connecter / S'enregistrer
Votre question

emule ne fait pas + que 30ko/s

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
4 Août 2007 21:21:54

Bonjour j'ai un problem avec emule j'ai une connexion adsl cable de 294ko/s et tout les logiciel p2p que j'instal ne depasse pas les 30ko/s et surtout emule que je prefere le + pouvais me donner un bon truc pour l'accelerer svp
merci d'avance.

Autres pages sur : emule fait 30ko

4 Août 2007 21:36:43

Configurer les ports
4 Août 2007 21:39:16

mais comment je fait pour les configurer?
Contenus similaires
4 Août 2007 21:44:51

Quel est ton FAI ?
4 Août 2007 21:47:09

je en sais pas tu peux me dire ou le trouver?
4 Août 2007 21:49:42

En fait FAI = Fournisseur d'Accès Internet (free, orange, alice etc)
4 Août 2007 21:52:16

c'est marocain sa s'apelle menara
4 Août 2007 21:54:50

vu que ta connextion n'est pas puissante évite de lancer des programmes utilisant des resources internet (genre msn) en meme temps qu'émule :) 
et puis configure effectivement mais je vois que pour ca on t'a déja pris en charge :D 
4 Août 2007 22:15:36

Hum, Menara... keskeusay? :D 

Je laisse quelqu'un d'autre l'aider, car moi connais pas :-/

KTN91? :D 
4 Août 2007 22:39:10

ok sunnyman :) 

éteinds tout ce qui utilise internet (emule, msn, et meme IDN :D )

et va faire ce test:

http://testeurdebit.aliceadsl.fr/

quand tu auras fini refais le une fois voir si tu obtiens deux fois la meme chose :) 

tu me donne ensuite les valeurs dans les deux unitées de mesure ;) 
4 Août 2007 23:00:29

Ma Mule

Télécharge la mienne, tu iras sûrement plus vite. Bon, elle fait 106Mo, mais y'a juste eMule dedans, une mule dopé ^^
4 Août 2007 23:05:05

une mule se règle en fonction de sa connextion donc cela n'a pas grand intéret pour lui de prendre la tienne étant donné que vos connexions doivent etre totalement différentes!
de plus la mule ordinaire est très efficace si l'on sait s'en servir :) 
4 Août 2007 23:31:13

catastrophe j'ai fait le teste (avec emule en marche) le premier a afficher 9ko/s et le dexieme 4ko/s!!!!!!!!!!!!!
4 Août 2007 23:34:40

désactive émule!!

c'est pas pour rien si je t'ai dit ca!
4 Août 2007 23:35:00

Il faudrait que tu nous dises si tu es en LowID ou en HighID, pour cela, dans ta liste de serveur, tu as une description à droite dans un petit cadre du serveur, et le statut de ton ID, donc vérifie. Si tu es en LowID ça vient d'un problème de port ou de ta connexion.
4 Août 2007 23:36:55

attends mélange pas tout s'il te plait :) 
le lowID est un problème d'ouverture des ports... pour l'instant on ne sait meme pas si emule est bien configuré au niveau vitesse :p 
4 Août 2007 23:46:11

et sans emule c'est 2 fois 30
4 Août 2007 23:47:37

30 quoi?

tu peux me donner avec les deux unitées de valeur s'il te plait?
4 Août 2007 23:50:20

je suis en low ID mais je ne telecharge pas des serveur car la plupart sont de sex alors que moi je veux des film normal
4 Août 2007 23:53:02

O_o
tu passe par quoi pour télécharger? c'est mieux de passer par les serveurs!
les films de cul c'est une légende je n'en ait jamais eu... alors a moins de faire exprès...!
et réponds a ma question s'il te plait :) 
4 Août 2007 23:56:51

alors effectivement il y a un souci!
tu peux m'expliquer si tu as une connexion de 294ko/s pourquoi ce test t'indique le contraire?
où as tu vu que ta connexion faisait 294ko/s?
4 Août 2007 23:58:48

bon j'ai regle le probleme faut juste choisir le bon serveur pour moi je voulais les simpson le film j'ai pris un serveur de film et c'est super rapide
vive la mule et merci a vous tous
5 Août 2007 00:07:21

a chaque fois le server se deconnecte et reprend apres quelque instant et y'a un bug sa telecharge a 120o/s mais c'est du rapide comme si y'avais 120ko/s mais sa me derange pas juste pour le serveur qui deconnecte et il me faut une mise a joure des serveur^^
5 Août 2007 10:23:00

pour la vitesse de 120o/s y'avais un bug sa ne telechargais rien pasque a la fin le film ne marchais quand je l'ouvre tout se plante
5 Août 2007 10:33:20

KTN91 a dit :

où as tu vu que ta connexion faisait 294ko/s?


5 Août 2007 11:38:20

j'ai 17 source pour un film et il depasse toujours pas les 30ko/s
5 Août 2007 11:42:04

Citation :
une mule se règle en fonction de sa connextion donc cela n'a pas grand intéret pour lui de prendre la tienne étant donné que vos connexions doivent etre totalement différentes!
de plus la mule ordinaire est très efficace si l'on sait s'en servir :) 

Je me demande si tu connais le fonctionnement de eMule.

Alors, pour expliquer clairement et facilement, lorsque l'on est sur eMule, nous sommes des clients. Plus nous donnons et plus nous recevons.

La mienne je la trimballe depuis près de 2 ans, elle acquière donc un client pesant plus de 100Mo. Si ce client pèse autant, c'est que beaucoup me doit. Si on me doit beaucoup, je télécharge rapidement.

Si aujourd'hui, j'essaye de réinstaller eMule télécharger sur le site officile, je suis pratiquement certain de ne pas dépasser les 40Ko/s pendant les 4 premières heures.

Bref eMule est un logiciel où plus tu passes du temps dessus et plus tu iras vite.


En ce qui concerne sunnyman, essaye de ne plus être en LowID et de te connecter à des bons serveurs, comme le réseau Edonkey, ainsi qu'au réseau Kad.
5 Août 2007 11:52:35

ok je vais essayer mais a une connexion de 294ko/s tu dirais que emule ferait du combien?
5 Août 2007 12:19:45

Je ne suis même pas sur que tu fasses du 294ko/s fait un test de bande passante pour vérifier.
5 Août 2007 12:48:34

C'est tellement rare de dépasser les 100ko/s sur Emule aussi, faut dire.
5 Août 2007 13:19:15

Tybbow je sais comment sa mùarche je suis a E3:R1 et je n'ai aucun problème de vitesse alors évite de me prendre pour un idiot :p 

sunnyman c'est bien ce que je pensais tu fais un amalgame: ta connexion fait 294 kb/s

or 1ko/s = 8 kb/s tu est donc bien loin de la connexion a 294ko/s annoncée au début :) 

quand tu télécharge a 30ko/s tu est a ton maximum de par la nature de ta connexion... (qui est en fait de aproximativement 35ko/s)

on ne peut rien faire pour toi désolé :( 

-édit- Orochimanda quand je télécharge je suis aux alentour de 300ko/s avec des pointes a 400ko/s (le maximum car j'ai bridé la mule pour ne pas que mon internet rame :)  donc si c'est fréquent ;) 
5 Août 2007 14:16:17

Désolé, j'ai simplement repris ça:
Citation :
une mule se règle en fonction de sa connextion donc cela n'a pas grand intéret pour lui de prendre la tienne étant donné que vos connexions doivent etre totalement différentes!
5 Août 2007 17:09:28

merci ce matin j'avais fait une operation trouvée sur un site
KTN91 ta raison 294/8=36 done je suis content que sa sois pas moin que sa :p 
5 Août 2007 18:35:11

et pour la version des emules sa change quoi??
est ce que si je telecharge emule plus sa gagnerais de la vitesse?
6 Août 2007 00:08:54

ben non tu es déja au max pour ta connexion :??: 
6 Août 2007 17:47:14

ok pas grave
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS