Votre question

Grabit

Tags :
  • Free
  • Logiciels
Dernière réponse : dans Logiciels
16 Novembre 2005 22:38:22

Bonjour tLm

Je vien juste d'installer Grabit, mon fournisseur est free non degroupé et au lancement aprés avoir suivi les instructions nécessaires, la mise a jour des serveurs ne se fait pas ... j'ai beau naviguer sur le forum rien à faire =( je ne trouve pas de reponses. J'ai aussi testé avec les different port " 119, 80, 53 " aucune diffenrence.

merci d'avance ;p

Autres pages sur : grabit

a b 6 Logiciels
17 Novembre 2005 11:48:33

Salut,

Pour les non dégroupés, les ports sont bloqués et le téléchargement n'excède pas 50ko/s (d'après tous les commentaires de non dégroupés).
Sinon, peut tu expliquer un peut mieux ton pb :

Citation :
la mise a jour des serveurs ne se fait pas


C'est à dire ?? : rien ne se passe ? Rien n'apparait dans Batch ? Les mises à jours apparaissent mais ne se font pas ??
Donne plus de détails et tu auras une aide plus efficace... ;-)


EDIT : Je ne sais pas quel tuto tu as suivi mais je te conseille celui là : Tuto Grabit ;-)
18 Novembre 2005 13:07:31

Bonjour,

Déjà merci pour ta réponse yama c'est sympa ;p et dsl j'ai pas trop le coup encore avec les forums.
Et c'est bon ça fonctionne ;p j'étais en train de relancer Grabit pour te donner le message d'érreur et là, comme par miracle il c'est lancer et maintenant ça tourne...
En fait la mise à jour des serveurs était bien présente dans Batch mais au bou d'un moment elle coupait.
En tout cas merci quant même :) 
Contenus similaires
a b 6 Logiciels
18 Novembre 2005 13:11:12

Alors tant mieux si ça remarche ! ;-)
18 Novembre 2005 14:57:45

Arf j'ai encore un problème il a fonctionné pendant une heure environ je suis arrivé à avoir quelques musiques et là plus rien, il me met " connection timeout " ou " unable to connect to news.free.fr:119 " ... a tu une idée STP
Merci.
a b 6 Logiciels
18 Novembre 2005 17:21:24

J'ai une idée oui : lorsque tu es dans Batch, en bas, coche que 3 ou 4 "slots" de réception car Free n'en autorise que 4 (mais des fois ça merde quand même alors qu'avec 3, jms de pb) !
21 Novembre 2005 11:53:19

oki merci c'est bon j'ai aussi vu que celon les dates auxquelles sont postées les données elles ne ce télécharge plus ^^
encore merci Yama vraiment sympa pour ta rapiditée de réponse
@++
22 Novembre 2005 15:51:15

Jai le meme probleme ke toi nykolas. Mes fichiers se lance, a plein régime et apres 1 heure environ, il me mark unable to conect... ke dois je faire?
a b 6 Logiciels
23 Novembre 2005 10:24:54

Citation :

Alex910507 a écrit :
Jai le meme probleme ke toi nykolas. Mes fichiers se lance, a plein régime et apres 1 heure environ, il me mark unable to conect... ke dois je faire?



Lire mon post au dessus et dire si ça règle ton pb ou pas. ;-)
27 Avril 2006 20:28:10

Salut, je me trouve devant le meme probleme qu'au dessus. En plus, le ping ne répond pas sur:
ping news.free.fr
Help!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS