Votre question

Ordinateur très lent, UC a 100% et 3 processus suspects

Tags :
  • Ordinateur
  • Sécurité
Dernière réponse : dans Sécurité et virus
18 Novembre 2012 18:18:37

Bonjour,

Cela fait maintenant depuis hier que mon ordinateur est très lent. L'UC est en permanence autour de 100%. Je soupçonne 3 processus (a priori légitimes mais je pense pas) d'être la cause de ce problème.

winlogon
csrss
atiedxx

En effet ces processus sont sans description et sont impossible a "killer". Enfin, je n'ai jamais vu ces processus (du moins sans description) auparavant.

Le problème est que malwarebyte ne donne rien pas plus que security essential. La restauration du systeme n'a rien donnée. Je suis a peu près sur d'être en présence d'un virus mais ne sais pas quoi faire. j'ai découvert que flash c'était plus a jour depuis 1 mois. Se qui suffit sans doute a choper quelque chose. habituellement je fait attention a ce genre de logiciel mais la..


Enfin bon, toute aide est la bienvenue et je vous en remercie d'avance

Autres pages sur : ordinateur tres lent 100 processus suspects

18 Novembre 2012 21:02:20

Merci pour la réponse :) 

voici le rapport: http://pjjoint.malekal.com/files.php?id=ZHPDiag_2012111...

C'est bizarre la liste des processus lancée ne contient pas les 3 cités pourtant il le sont (lancés) ... Et la mon ordinateur rame moins mais c'est par moment alors...

En tout cas, Bonne lecture :) 
Contenus similaires
18 Novembre 2012 21:55:04

Re,

+Télécharge AdwCleaner (merci Xplode) et enregistre le fichier sur ton Bureau : Ici
Double-clique dessus pour lancer l' installation
Vista/7, clic-droit>Exécuter en tant qu' Administrateur
Sur le menu principal, clique sur Suppression
Poste le rapport (C:\AdwCleaner.txt)
18 Novembre 2012 23:15:01

De temps en temps il y a une fenêtre qui s'ouvre et se ferme immédiatement et je n'ai pas le temps de voir quoi que se soit. Quoi qu'il en soit mon ordinateur rame tellement que j'ai mis 10 minute a pouvoir accéder a cette page :/ 

En tout cas voici le rapport:

# AdwCleaner v2.008 - Rapport créé le 18/11/2012 à 23:00:09
# Mis à jour le 17/11/2012 par Xplode
# Système d'exploitation : Windows 7 Home Premium (64 bits)
# Nom d'utilisateur : Tanguy - TANGUY-HP
# Mode de démarrage : Normal
# Exécuté depuis : C:\Users\Tanguy\Desktop\adwcleaner.exe
# Option [Suppression]


***** [Services] *****


***** [Fichiers / Dossiers] *****

Dossier Supprimé : C:\Program Files (x86)\DAEMON Tools Toolbar
Fichier Supprimé : C:\ProgramData\Microsoft\Windows\Start Menu\Programs\eBay.lnk

***** [Registre] *****

Clé Supprimée : HKCU\Software\Microsoft\Internet Explorer\SearchScopes\{70D46D94-BF1E-45ED-B567-48701376298E}
Clé Supprimée : HKCU\Software\Microsoft\Internet Explorer\SearchScopes\{AD22EBAF-0D18-4FC7-90CC-5EA0ABBE9EB8}
Clé Supprimée : HKLM\SOFTWARE\Wow6432Node\Classes\Interface\{79FB5FC8-44B9-4AF5-BADD-CCE547F953E5}

***** [Navigateurs] *****

-\\ Internet Explorer v9.0.8112.16421

[OK] Le registre ne contient aucune entrée illégitime.

-\\ Mozilla Firefox v16.0.2 (fr)

Nom du profil : default
Fichier : C:\Users\Tanguy\AppData\Roaming\Mozilla\Firefox\Profiles\i1jugwe1.default\prefs.js

[OK] Le fichier ne contient aucune entrée illégitime.

-\\ Google Chrome v23.0.1271.64

Fichier : C:\Users\Tanguy\AppData\Local\Google\Chrome\User Data\Default\Preferences

[OK] Le fichier ne contient aucune entrée illégitime.

*************************

AdwCleaner[R1].txt - [1865 octets] - [18/11/2012 22:58:08]
AdwCleaner[S1].txt - [1499 octets] - [18/11/2012 23:00:09]

########## EOF - C:\AdwCleaner[S1].txt - [1559 octets] ##########
19 Novembre 2012 18:47:40

Je me demande si c'est pas le pilote de ma carte graphique qui fait tout planter en fait :/ 
Mais depuis une mise a jour de windows.

Puisque finalement, c'est que par moment. Je crois que c'est le pilote de ma carte graphique ou le truc de contrôle des graphiques commutables.
En tout cas le scan le voici:

Malwarebytes Anti-Malware 1.65.1.1000
www.malwarebytes.org

Version de la base de données: v2012.11.19.07

Windows 7 x64 NTFS
Internet Explorer 9.0.8112.16421
Tanguy :: TANGUY-HP [administrateur]

19/11/2012 18:38:46
mbam-log-2012-11-19 (18-38-46).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM
Options d'examen désactivées: P2P
Elément(s) analysé(s): 207148
Temps écoulé: 4 minute(s), 13 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0
(Aucun élément nuisible détecté)

(fin)
21 Novembre 2012 20:45:36

Bonjour,

où en es-tu?

A+
22 Novembre 2012 00:30:48

Je suis quasi persuadé que c'est flash OU ma carte graphique. Sur internet quand flash se met a foirer c'est chrome et FF qui se mettent a planter même si je les kill et les ré-ouvre :/ 

Néanmoins je vais faire le test eset mais je n'ai pas eu le temps ces dernier jour (d'autant plus que comme l'ordi rame).

Merci encore de ton aide et de ta patience, je post le rapport demain soir :) 
24 Novembre 2012 16:42:06

Seulement 25% du scan éffectué en 6h c'est normal ? :/ 
24 Novembre 2012 18:53:59

yeswecan a dit :
> Seulement 25% du scan éffectué en 6h c'est normal ? :/ 


Bonjour,

> Yes : System drive C: has 92 GB (10%) free of 912 GB

A+

24 Novembre 2012 20:54:08

Le scan a planté et l'ordi était impraticable. Alors que là pour répondre a ce message c'est nickel. C'est a n'y rien comprendre.

J'ai régulièrement ( quand ça plante) des clignotement d’écran avec des fenêtres qui s'ouvrent mais juste 1 millième de secondes...

Est il possible que mon PC soit juste "mort" ?
dois-je relancer le scan ?

Merci encore pour ton aide,
@+
25 Novembre 2012 12:44:37

Re,

Voilà tout est à jour. Après c'est vrai que il a tendance a planté spécialement quand flash, ou une lecture vidéo quelconque est en marche.
Je vais voir si cela continu.

Bonne fin de week end,

yeswecan
26 Novembre 2012 07:53:25

:hello: ,

ton Pc n' est plus infecté, tu devrais poser tes questions ici : http://www.infos-du-net.com/forum/forum-10.html

° Je te conseille de le défragmenter.
° Il est fortement recommandé d' avoir tous ses logiciels à jour.
° Tu peux supprimer ceux que nous avons utilisés traitant d' infections spécifiques.
° Garde Malwarebytes' Anti-Malware.

----------------------------------------------------------------------------------------------

Maintenant que ta machine n' est plus infectée, désactive/réactive la Restauration du système : http://www.infos-du-net.com/forum/297053-11-tuto-desact...

----------------------------------------------------------------------------------------------

Pour la Sécurité de ton Pc, prends quelques minutes pour lire : http://www.infos-du-net.com/forum/id-2134891/prevention...

----------------------------------------------------------------------------------------------

Marque ton sujet en résolu, en bas de la page.

A+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS