Se connecter / S'enregistrer
Votre question

[RESOLU] Icônes sans nom sur le bureau

Tags :
  • icones
  • Bureau
Dernière réponse : dans Sécurité et virus
14 Août 2013 13:24:55

Bonjour,

J'ai, depuis ce matin, deux icônes de dossier sans nom qui sont affichées sur mon bureau.
Je peux les supprimer, mais quand je fais ça je ne les trouve pas à la corbeille, et dès que j'actualise mon bureau, elles sont de retour :/  .



Si je clique dessus, rien ne se passe, un click droit par contre donne trois options:

  • Couper
  • Créer un raccourci
  • Supprimer


  • J'ai coupé et collé sur le bureau même (je ne veux pas que le problème soit dans un autre dossier -_-) et j'ai donc le message qui me dit que le nom des fichiers sources et destinations sont identiques, et là il me met le nom du dossier: ::{0875DCB6-C686-4243-9432-ADCCF0B9F2D7}

    J'ai pas essayer créer raccourci.

    Et pour Supprimer, comme j'ai expliqué plus haut, supprime le dossier, mais il est là à chaque actualisation du bureau.


    J'ai nettoyé les registres avec CCleaner, mais ça n'a eu aucun effet :( 

    Si vous pouvez m'aider à détecter l'origine de ces dossiers ou de s'en débarrasser ( :D  ) je vous en serez très reconnaissante.


    PS: Je ne pense pas que ce soit un virus, mais je ne sais pas où poster ce problème sur le forum, désolée si je poste au mauvais endroit.

    Merci d'avoir lu mon topic,

    Lilou_ulette
  • Autres pages sur : resolu icones nom bureau

    14 Août 2013 14:39:58

    Bonjour,

    En effet ce n'est pas lié à une infection, mais un problème avec Microsoft Office One Note ;) 

    Est-ce que tu ne viendrais pas de désinstaller/réinstaller un produit Office sur ce système ?
    14 Août 2013 14:53:59

    Merci pour ta réponse :) 

    Oui exactement, j'ai désinstallé la suite office.

    Je ne sais pas si ça a un lien mais j'ai eu un autre problème depuis mon dernier message:

    J'ai éteint mon pc, il y avait des mises à jour à faire, quand je l'ai redémarré après, il y a eu le joli écran bleu d'erreur, puis après l'écran du démarrage du BIOS.
    et j'ai beau cliqué sur F10 ou ESC, ça le remettais -_-

    J'ai forcé son extinction, puis redémarré et là il n'y avait aucun problème(quand j'ai choisi "démarrage normale").


    La bonne nouvelle c'est que je n'ai plus les icônes sans nom. :D 
    Contenus similaires
    14 Août 2013 17:16:13

    Re,

    Le système a probablement lancé une dernière bonne configuration connue, la désinstallation d'Office ayant dû entrainer des problèmes.

    Cela peut avoir résolu le souci des restes sur le bureau ...

    Observe un moment, et teins-nous au courant si tu n'as plus d'autres écran bleu ou erreur.
    18 Août 2013 14:39:13

    Bonjour,
    Je n'ai eu aucun problème depuis, j'en déduis que c'est résolu :D 

    Merci beaucoup Hyunkel30 pour tes explications ;) 

    18 Août 2013 14:59:56

    [:hyunkel30]

    A bientôt sur les forums Tom's Guide
    :jap: 
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS