Se connecter / S'enregistrer
Votre question

virus dans mes Disques durs ???

Dernière réponse : dans Matériel informatique
16 Août 2013 12:09:15

Bonjour,
Dandibot m'a dit que je pouvais venir poster ici pour avoir des conseils ou de l'aide concernant ce problème:
http://www.tomsguide.fr/solutions/id-2892739/gros-lag-c...
sa réponse me dit "peut être un virus dans mes disques durs"
est ce que quelqu'un a une idée svp ?

Autres pages sur : virus disques durs

16 Août 2013 23:00:05

Bonsoir,

Non, ce n'est à priori pas un souci d'infection si c'est le seul jeu qui provoque cela.

Il vient d'où ce jeu ? c'est un CD/DVDrom ou téléchargé ?
Téléchargé légalement ou de source obscures ?

Tu as mis à jour le pilote de ta carte graphique ?
m
0
l
16 Août 2013 23:15:53

le problème de ramer et saccader au point d'être injouable oui, c'est le seul jeu. depuis un bon moment maintenant j'ai un soucis de graphisme avec les jeux et les vidéos: avec le fameux message "le pilote Nvidia windows en mode kernel ne répondait plus. Le pilote version 320.49 à été récupéré" . Mais ça je pense que c'est un autre problème. J'ai voulu relancer BF3 en mode solo pour tester. Mais au chargement de la 1ere mission ça a planté.

pour revenir à mon problème sur crysis 1 je l'ai téléchargé sur un autre site informatique (sérieux aussi) pour 9.95 euros. installé correctement, j'ai pas pu jouer. Mon pilote Nvidia est à jour. Version 320.49. est ce que le directX 9 du jeu peut avoir une incidence avec mon directX 11 d'adobe?
je pense que je vais faire tester mes composants, mais j'aurai bien aimé avoir une réponse si quelqu'un a une idée :) 
m
0
l
Contenus similaires
16 Août 2013 23:19:23

Re,

Je déplace dans matériel, ce n'est pas infectieux ;) 
m
0
l
17 Août 2013 15:42:35

Pour les pilotes, qu'ils soient à jour ou que ce soit différentes anciennes versions le problème est là. Ca ne vient donc pas des pilotes.Sauf si tous les pilotes Nvidia font planter...
pour mon alim c'est une MaxInPower de 500 w
m
0
l
17 Août 2013 15:54:20

donne les spécification de l'alim, car maxinPower n'est pas réputer pour faire de bonne alim :/ 
m
0
l
7 Septembre 2013 13:53:23

desole pour l'absence. vacances oblige ;) 
j'ai fait testé les composants de mon pc. alim, mémoire, carte mère, proc. je crois que le ventilo du proc, ou le proc je sais plus avait mal été refixé la dernière fois qu'il a été démonté pour un nettoyage. donc là la pâte thermique a bien été reposée correctement et le proc remis correctement aussi. donc en fait le pc se mettait en sécurité quand il chauffait trop, il plantait.
Maintenant je suis en train de tester une autre carte graphique, pour voir si c'est la mienne qui déconne. Mais il y a de fortes chances que je doive la changer.

voili voilou
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS