Se connecter / S'enregistrer
Votre question

On a jamais trouvé le probleme ...

Tags :
  • PC
Dernière réponse : dans Matériel informatique
8 Septembre 2013 11:08:43

Salut a tous.
Bon je vais court car j'ai déja posté plusieurs fois pour mon problème.
Voila maintenant 1 an, oui 1 an que j'ai des crashs pc régulier !! Blue screen, ou le pc gèle et se fige. obligé de faire des HardReboot !!
Cela a d'abord commencé quand ma 1ere carte graphique a fondu!! la pâte thermique débordais de partout autour de la CG ...
J'ai donc changé ma CG, pour une Asus gtx 560 1GO, j'ai formaté mon pc ensuite.
Ttes était niquel pendant quelques temps après.
Est arrivé mes 1er Crash pc ensuite, arff!!
J'ai alors suivi divers sujets, j'ai posté, on a essayé plusieurs trucs : comme des memtest86/ BurningTest/ etc etc... Sans vraiment de réponses a mon probleme.
Une chose est sure, c'est un problème matériel!! mais lequel????!!
Depuis?, j'ai été deux fois chez des professionnels de l'informatique, ils ont testé mon pc, mon matériel sans jamais rien trouver !!
Toujours rien!! mais toujours mes crash !! arff !!
Je suis donc retourné chez un pro, j'ai testé une nouvel alimentation, une nouvel ram, un nouveau disk dure, toujours des crach !!
-J'ai alors REMIS mon materiel d'origine puisse que ce n'etait pas la ram / l'alim / le disk dur.
Depuis, toujours des crash, les memes :/ 
_ j'ai :
- changé ma pate thermique du processeur
- mon disk dur est neuf
- ma carte graphique est neuve
- mes cables sata neuf et changé
- les ventilateurs propre et nettoyé
- Le bios avait etait remis a "zero"
- Le pc est formaté et à jours

Voici quelques infos concernant mes erreurs mini dump etc etc :/  :

windows version: Windows 7 , 6.1, build: 7600
windows dir: C:\Windows
CPU: GenuineIntel Intel(R) Core(TM)2 Quad CPU Q6600 @ 2.40GHz Intel586, level: 6
4 logical processors, active mask: 15
RAM: 4293451776 total
VM: 2147352576, free: 1963888640

Crash dump directory: C:\Windows\Minidump

Crash dumps are enabled on your computer.

No valid crash dumps have been found on your computer
---------------------------------------------------------------

Fichiers aidant à décrire le problème :

C:\Windows\Minidump\081813-22230-01.dmp
C:\Users\oxize\AppData\Local\Temp\WER-38844-0.sysdata.xml

ERREUR :
XFFFFF80002EDF87B

--------------------------------------------------------------

Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7600.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 116
BCP1: FFFFFA80064E0010
BCP2: FFFFF88004BC3E30
BCP3: 0000000000000000
BCP4: 000000000000000D
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\082013-21840-01.dmp
C:\Users\oxize\AppData\Local\Temp\WER-67517-0.sysdata.xml
--------------------------------------------------------------------

WhoCrashed:

On Sun 18/08/2013 12:28:52 GMT your computer crashed
crash dump file: C:\Windows\Minidump\081813-21122-01.dmp

This was probably caused by the following module: ntoskrnl.exe (nt+0x6F880)

Bugcheck code: 0xA (0x190, 0x2, 0x0, 0xFFFFF80002E8987B)



On Sun 18/08/2013 12:28:52 GMT your computer crashed
crash dump file: C:\Windows\memory.dmp
This was probably caused by the following module: win32k.sys (win32k!EngRestoreFloatingPointState+0xDA81)
Bugcheck code: 0xA (0x190, 0x2, 0x0, 0xFFFFF80002E8987B)
Error: IRQL_NOT_LESS_OR_EQUAL
file path: C:\Windows\system32\win32k.sys


VOILA,
J'ai en derniere date mis a jours ma carte graphique, et j'avais de nouveaux crash ecran cette fois si.
J'ai suivi des postes concernant la derniere mise a jours Nvidia, j'ai su que le derniers pilote bug !! j'ai donc réinstallé mon ancien pilote...

Vous en pensais quoi?

Autres pages sur : jamais trouve probleme

8 Septembre 2013 12:15:33

salut ... le dernier rapport de crash indique un probleme de pilote ... "" Error: IRQL_NOT_LESS_OR_EQUAL "" mais l'autre au dessus indique une autre erreur .. donc quand les crash sont aleatoires et avec des messages differents .. faut pas chercher plus loin que les barettes de memoires .... ou un defaut de crate mere au niveau de la gestion des barettes ou un bios pas a jour ..
8 Septembre 2013 18:43:53

Je te remercie de ta réponse.
Pour te répondre:
-Le bios a ete mis a jour
-L'erreur du pilote. La derniere version du pilote Nvidia pour la CG gtx 560Ti et autre n'est pas stable !! je suis donc revenu a l'ancien pilote.
(je n'ai plus cette erreur pilote)
-Les Barrettes mémoires? j'ai aussi testé avec d'autres barrettes Kingston 2x2 Go, pareil!! toujours le meme crash !!
-J'ai meme testé avec une autre alim Corsair 660W, pareil !! toujours le meme crash !!
-J'ai changé de disque dure!
-Ma CG est neuve....
Donc Carte mere qui aurais pris un coup alors ?
Avoir une idée des performances des composants informatique de son PC sous Windows 7
Pour un "Geek", il est bon d’évaluer son PC pour savoir par exemple quel composants et limitant dans son PC, ou tout simplement quel note attribue Windows a son nouveau matériel informatique, pour se situer dans les futures configurations... Lire la suite
Contenus similaires
8 Septembre 2013 19:13:17

billyto a dit :
Je te remercie de ta réponse.
Pour te répondre:
-Le bios a ete mis a jour
-L'erreur du pilote. La derniere version du pilote Nvidia pour la CG gtx 560Ti et autre n'est pas stable !! je suis donc revenu a l'ancien pilote.
(je n'ai plus cette erreur pilote)
-Les Barrettes mémoires? j'ai aussi testé avec d'autres barrettes Kingston 2x2 Go, pareil!! toujours le meme crash !!
-J'ai meme testé avec une autre alim Corsair 660W, pareil !! toujours le meme crash !!
-J'ai changé de disque dure!
-Ma CG est neuve....
Donc Carte mere qui aurais pris un coup alors ?


Salut.

Décidément pas de chance avec cette config !

J'ai eu le cas une fois avec un client: ça venait d'une mauvaise connexion (masse intempestive) du panneau avant.

Si tu te sens le courage, démontes tout et remontes hors boitier afin d'éliminer (ou non) une cause.
De toutes façons, si tu dois démonter la carte-mère .......

Bonne chance.
8 Septembre 2013 19:31:38

Salut Scoolup.
Et oui je suis toujours la avec cette config de malheur pff!!
Depuis mes derniers post "sur l'autre sujet" ma tour viens de marcher bien 4 mois sans aucun probleme ...!!
Une dinguerie, ce pc !!
Il a repris de plus belle :/ 
Oui je pense que ton idée est bonne (surtout apres avoir tout essayé)
Sauf que je suis incapable de tout démonter et remonter hos de ma tour ...
C'est chaud !!
Enfin, je crois que je vais finir par me repayer une nouvel config récente complete.
Tant pis pour ma CG GTX 560TI :/ 
J'attend de pouvoir refaire un ptit credit .
8 Septembre 2013 19:39:56

BF4 arrive :) , et mon ptit BF3 me manque trop avec ce bug a la noix !!
Impossible de jouer !! je joue nikel 15/30/40minutes en mode full avec ma CG (c'est trop beau d'ailleurs)
et Op! le pc gêle, ou reboot tout seul ou ce fige carrément !!
8 Septembre 2013 19:59:55

ton bios est plus que depasser ... installe le dernier Version 1502
tu telecharge le fichier du bios et tu telecharge l utilitaire d'instalation .

ps : cette carte mere n'etait pas prevu pour seven et ton seven n'est pas a jour avec le pack sp1
8 Septembre 2013 20:04:20

billyto a dit :
Salut Scoolup.
Et oui je suis toujours la avec cette config de malheur pff!!
Depuis mes derniers post "sur l'autre sujet" ma tour viens de marcher bien 4 mois sans aucun probleme ...!!
Une dinguerie, ce pc !!
Il a repris de plus belle :/ 
Oui je pense que ton idée est bonne (surtout apres avoir tout essayé)
Sauf que je suis incapable de tout démonter et remonter hos de ma tour ...
C'est chaud !!
Enfin, je crois que je vais finir par me repayer une nouvel config récente complete.
Tant pis pour ma CG GTX 560TI :/ 
J'attend de pouvoir refaire un ptit credit .


"Sauf que je suis incapable de tout démonter et remonter hos de ma tour ..."

En fait, c'est aussi simple qu'un Mécano !

Tant qu'on n'a pas essayé, on s'en fait un monde...
Il y a de nombreux tutos de montage, y compris sur ce Forum.

Pour la première fois, c'est bien si l'on peut se faire aider par quelqu'un qui l'a déjà fait.

Et puis, ça pourra te servir pour ta prochaine config ..... ;) 
8 Septembre 2013 20:24:05

Okay scoolup. au pire je tenterais ca.
Itraposa : j'ai ete sur le site asus, j'ai telechargé le fichier 1502 comme tu ma dit.
Il est dans 7 Zip, je fais quoi ensuite? je l'extrait okay mais ou?
Désolé je ne suis pas un pro.
9 Septembre 2013 11:40:59

je t'ai deja dit sur mon precedent message >>>>>> tu a le lien pour le bios et tu a aussi le lien pour l'utilitaire d'instalation du bios >>> Phoenix Award BIOS flash tool version 1.31
et c'est dans l'utilitaire que tu doit mettre le fichier du bios ... c tout simple
9 Septembre 2013 15:48:54

Bonjour.
Okay Itraposa, je vais essayer alors.
a suivre. merci.
9 Septembre 2013 17:06:21

Arfff !!! de chez arff !!!
Aucun utilitaire ne prend en charge mon système d'exploit.
Je vais donc je pense re re re formater mon pc sous un bon "cette fois si" windows vista 64Bit.
9 Septembre 2013 17:10:23

Et tu avais raison "bien que je ne doute pas de ta parole", j'ai vérifié du coup !! mon système d’exploitation n'est pas compatible avec mon matériel " donc ma carte mère" :/ 
Ma souris Razer CopperHead aussi apparemment oO
Ca? depuis le temps personnes ne l'avais vu, moi non plus :/ 
9 Septembre 2013 17:38:02

loooool il n'y a meme plus un site qui propose un vista en telechargement direct :/ 
9 Septembre 2013 18:26:12

c domage de mettre vista .. autant changer de carte mere pour rester sur seven
9 Septembre 2013 20:57:22

billyto a dit :
Et tu avais raison "bien que je ne doute pas de ta parole", j'ai vérifié du coup !! mon système d’exploitation n'est pas compatible avec mon matériel " donc ma carte mère" :/ 
Ma souris Razer CopperHead aussi apparemment oO
Ca? depuis le temps personnes ne l'avais vu, moi non plus :/ 



Je ne suis pas du tout convaincu: j'ai installé Seven (X86) sur des PC très anciens !
10 Septembre 2013 13:06:06

tu ne dis pas si tu est en seven 64 ou 32 ? ... mais si tu est en 64 b il serait bon de tester avec le 32b..
10 Septembre 2013 14:13:07

ltraposa a dit :
tu ne dis pas si tu est en seven 64 ou 32 ? ... mais si tu est en 64 b il serait bon de tester avec le 32b..


+5

C'est pourquoi je précise....la compatibilité des pilotes n'a rien à voir ......
12 Septembre 2013 16:32:27

oui je pense tester sous 32 bit alors...
Merci les ga.
A suivre.
Anonyme
14 Septembre 2013 20:40:22

Salut, heu,ça pourrait te paraitre idiot mais tu as essayé de changer ta multiprise?
15 Septembre 2013 08:36:04

non, en effet jamais !! pas si bête...
22 Septembre 2013 09:48:36

hello.
J'ai testé avec une autre prise, idem.... buged !! :/ 
(impossible de trouver un utilitaire pour mettre a jour mon bios en version 1502 !!)
J'ai le fichier cd isobuster 1502 mais pas l'utilitaire...
Comment puis je faire?
22 Septembre 2013 13:36:33

il n'y a pas d'utilitaire pour seven 64 ou 32b la carte mere est trop ancienne ... la seul maniere est d'installer un vista 64 OU UN XP 64 sur un dd est ensuite faire la mise a jour du bios ...

a tu essayer tout de meme avec l'utilitaire qu'il propose ?
http://dlcdnet.asus.com/pub/ASUS/mb/flash/AWDFLASH131.z...
23 Septembre 2013 15:43:48

Salut.
Pour te répondre, oui j'ai déjà essayé ton cette utilitaire. En vain !! la version de mon windows ne prend pas en charge etc etc...
Aujourd'hui, je ne peux même plus allumer mon pc normalement (pfff dégouté sérieux :/ )
Ecran bleu direct a peine arrivé sur le bureau... 4 fois à la suite !! rien a faire, il ne veux même plus venir sur le bureau !! la, je suis en "mode sans echec avec prise en charge reseau" :/ 
j'ai lancé un sfc/scannow dans l'invité de commande : il trouve des fichiers endommagé qu'il ne peux pas réparer, evidement !!
BlueScreenView:
PAGE_FAULT_BEYOND_END_OF_ALLOCATION
Caused by driver : ntoskrnl.exe
Caused by address : ntoskrnl.exe+6f880
Arfff je n'en peux plus de cette ordi....
23 Septembre 2013 16:11:21

reinstalle un seven 32 b (qui a quasiment les memes pilote qu'un xp 32 ) ou un xp 64 pour etre sur d'avoir une version stable
30 Septembre 2013 14:44:29

Slt Itraposa.
J'ai donc galeré pour mettre mon bios a jour mais réussi avec un disk dure externe...
J'ai toujours les memes crash !! :/ 
Je vais donc réinstaller un seven en 32 bit alors...
Si ca ne marche pas, j'arrete!! 1 an que ca dure (ce probleme), je changerais de carte mere / proc / ram...
30 Septembre 2013 14:46:11

Et je me ferais un malin plaisir a écraser ensuite cette fichu carte mere que j'ai ainsi que tous le reste que je vais changer... ARF!!!
30 Septembre 2013 14:53:21

billyto a dit :
Et je me ferais un malin plaisir a écraser ensuite cette fichu carte mere que j'ai ainsi que tous le reste que je vais changer... ARF!!!


Bonjour.

Règle n°1 : ne jamais s'énerver contre son matériel ..... :) 

Tu n'as pas un copain qui pourrait t'aider à tout démonter et remonter hors boitier pour tester ?

5 Octobre 2013 16:14:55

Bonjour.
LoOl, non je ne me suis pas enervé finalement. :) 
Juste résigné j'ai fait monter une autre config...
Une petite carte mère pour le coup Asus, un disk dur Samsung 120giga qui va juste gérer mon systeme d'exploitation " ca tourne nikel" un proc i5 et 8giga de ram
(le réparateur viens de m’appeler, le pc est prêt, je l'ai déposé ce matin...)
400€ quand même :/ 
Lundi, je le récupère,
voila...

5 Octobre 2013 16:18:57

Voila mon ancienne config démonté !! :/ 
Au revoir ... c'est triste loOl.

5 Octobre 2013 16:20:55

qui marche niquel quand elle veux... c'est ca qui est terrible !!
On auras jamais trouvé le problème . . .
5 Octobre 2013 18:19:43

billyto a dit :
qui marche niquel quand elle veux... c'est ca qui est terrible !!
On auras jamais trouvé le problème . . .


Bonjour.

Heuh....tu vas changer de boitier ?

D'autres parts, maintenant que tout est démonté, tu peux tester !
(il te faut par contre une alim, 1 hdd et une petite c.graphique).
5 Octobre 2013 19:05:43

non je ne change pas de boitier... j'espere que ...
5 Octobre 2013 19:34:53

billyto a dit :
non je ne change pas de boitier... j'espere que ...


Je conjure le mauvais sort pour toi.

Mais au moins, si jamais le problème réapparait, tu sauras d'où il vient !
10 Octobre 2013 15:17:53

Scoolup bonjour,

ARFFF de chez ARFF !!! tu avais raison sur tte la ligne.
Config tte neuve (sauf alim et tour)
Beug identique, pc qui ce fige !!! j'hallucine......
Pilote nvidia récupéré etc etc.... pfff !!
400€ de matos pour rien.... :( 
10 Octobre 2013 15:38:56

la, je suis monté sur une petite carte mere Asus B75M-A 1155 avec un proc Intel Core i5 2500K Cadencé à 3.30 GHz,
8 Go de mémoire totale de type DDR3 (Barrette Transcend) :/  j'avais du G skill :/  :/  plus un SSD SamsungSSD840EVO120GB de 111.79 Go SATA III pour mon systeme windows seven pro
10 Octobre 2013 15:40:37

je souhaite à personnes ce qu'il m'arrive depuis an !! et bonjour le final !! il fait mal ...:/
10 Octobre 2013 16:13:18

billyto a dit :
Scoolup bonjour,

ARFFF de chez ARFF !!! tu avais raison sur tte la ligne.
Config tte neuve (sauf alim et tour)
Beug identique, pc qui ce fige !!! j'hallucine......
Pilote nvidia récupéré etc etc.... pfff !!
400€ de matos pour rien.... :( 


Bonjour.

Désolé de ce qui t'arrive ! Décidément...

Pas de panique.

D'abord, essayer d'emprunter une alim....

Ensuite (si ça ne change rien): démontage et test hors boitier.

Tu ne vas quand même pas te laisser em...der plus longtemps par du matériel ?
11 Octobre 2013 15:35:06

bonjour.
c'est sure que c'est mon boitier "Atrix"
Ce boitier est plein de petites options du style:
Mesurer des températures avec des petites map ici et la (pour le hdd, la cg, la carte mere etc etc)
J'avais pourtant bien isolé tous ces petits files !!! :/ 
J'ai deja testé avec une autre alim, c'etait une Corsair 650W plus, Idem !!
Pff!! la poisse !! :/ 
11 Octobre 2013 15:50:49

billyto a dit :
bonjour.
c'est sure que c'est mon boitier "Atrix"
Ce boitier est plein de petites options du style:
Mesurer des températures avec des petites map ici et la (pour le hdd, la cg, la carte mere etc etc)
J'avais pourtant bien isolé tous ces petits files !!! :/ 
J'ai deja testé avec une autre alim, c'etait une Corsair 650W plus, Idem !!
Pff!! la poisse !! :/ 


Bon, et bien tu sais ce qui te reste à faire !

Si ça ne change rien:
-fais venir un exorciste
-asperges le tout d'eau bénite (config éteinte)
-fais bruler de l'encens en invoquant les forces positives
-fais un pèlerinage à Lourdes avec ton PC
-etc...

Bon courage.


Edit: demande de précision en M.P .
14 Octobre 2013 15:20:57

Je vais remuer le couteau dans la plaie, mais j'ai eu quasiment les mêmes problèmes qui m'ont pourrit la vie pendant près de deux ans, aucun forum ne comprenait quelque chose, et c'est à ce jour resté inexpliqué.

Sur une config perso qui fonctionnait nickel depuis 5 ans, ça a commencé à débloquer sec avec les blues screnns à tout bout de champs, redémarrages surprise, gels d'écran, artéfacts lors du démarrage et j'en passe !

Changement de carte mère, de mémoire, d'alim, enfin tout petit à petit sauf boitier, processeur et carte graphique faute de fric.

C'était avec XP, même pas pro !

En désespoir de cause et après un ras le bol monumental, j'ai installé une partition linux en dualboot !
Passé les prises de têtes et découragements momentanés à cause de l'adaptation pas évidente (que personne ne me dise encore que passer à linux est devenu facile de nos jours) tellement les habitudes windows sont ancrées bien profond, j'ai bien été obligé de constater que je n'avais par contre, plus aucun problème matériel !

Depuis j'ai supprimé mon xp que j'ai beaucoup aimé mais dont je ne me servais plus que très rarement mais qui a fonctionné vraiment bien pendant si longtemps, avant je suppose, toutes ces mises à jour qui l'ont dégradé de plus en plus.

Je n'ai plus aucun soucis matériel depuis 15 mois avec linux, (maintenant, je m'y suis habitué, j'ai du abandonner pas mal de jeux incompatibles, mais ne suis pas un joueur forcené)

Pour le reste, c'est un vrais bonheur de ne jamais rien choper sur le net sans anti-virus (par contre j'ai un pare-feu)

Et toutes les fonctions que j'avais sur XP ont leurs pendant Linux (chez moi : LinuxMint 13 LTS)
14 Octobre 2013 20:13:43

Korriganien a dit :
Je vais remuer le couteau dans la plaie, mais j'ai eu quasiment les mêmes problèmes qui m'ont pourrit la vie pendant près de deux ans, aucun forum ne comprenait quelque chose, et c'est à ce jour resté inexpliqué.

Sur une config perso qui fonctionnait nickel depuis 5 ans, ça a commencé à débloquer sec avec les blues screnns à tout bout de champs, redémarrages surprise, gels d'écran, artéfacts lors du démarrage et j'en passe !

Changement de carte mère, de mémoire, d'alim, enfin tout petit à petit sauf boitier, processeur et carte graphique faute de fric.

C'était avec XP, même pas pro !

En désespoir de cause et après un ras le bol monumental, j'ai installé une partition linux en dualboot !
Passé les prises de têtes et découragements momentanés à cause de l'adaptation pas évidente (que personne ne me dise encore que passer à linux est devenu facile de nos jours) tellement les habitudes windows sont ancrées bien profond, j'ai bien été obligé de constater que je n'avais par contre, plus aucun problème matériel !

Depuis j'ai supprimé mon xp que j'ai beaucoup aimé mais dont je ne me servais plus que très rarement mais qui a fonctionné vraiment bien pendant si longtemps, avant je suppose, toutes ces mises à jour qui l'ont dégradé de plus en plus.

Je n'ai plus aucun soucis matériel depuis 15 mois avec linux, (maintenant, je m'y suis habitué, j'ai du abandonner pas mal de jeux incompatibles, mais ne suis pas un joueur forcené)

Pour le reste, c'est un vrais bonheur de ne jamais rien choper sur le net sans anti-virus (par contre j'ai un pare-feu)

Et toutes les fonctions que j'avais sur XP ont leurs pendant Linux (chez moi : LinuxMint 13 LTS)



Salut.

Tu le dis toi-même:
"Sur une config perso qui fonctionnait nickel depuis 5 ans"
et
"Je n'ai plus aucun soucis matériel depuis 15 mois avec linux"

Il te reste pas mal de temps avant de pouvoir comparer. :D 

De plus, ce qui était vrai avec XP ne l'est plus depuis Vista, n'en déplaise à ceux qui avaient installé ce dernier sur une bécane pas assez musclée.
14 Octobre 2013 21:33:09

Citation :
Il te reste pas mal de temps avant de pouvoir comparer. :D 

Je ne pense pas qu'on puisse résumer ça comme ça, car il s'est quand même avéré que ce qui paraissait être purement matériel ne l'était finalement pas, C'est avec la config qui plantait sous XP que les soucis ne sont plus apparu sous linux !
C'est dans ce sens qu'il faut lire mon post, car je ne suis pas pour ou contre tel ou tel système.
il faut juste, à mon sens, envisager aussi qu'un OS, quel qu'il soit, peut effectivement être incapable de gérer une certaine configuration. et donc que ce n'est pas forcément le matériel qui est en cause.

20 Octobre 2013 12:00:35

bonjour.
Néanmoins arff !! finalemant je vais finir par tous changer :/ 
Le mois prochain je rachete une tour et une alim...
Pour le coup, j'aurais donc tous racheter !! yes !!
20 Octobre 2013 19:08:43

billyto a dit :
bonjour.
Néanmoins arff !! finalemant je vais finir par tous changer :/ 
Le mois prochain je rachete une tour et une alim...
Pour le coup, j'aurais donc tous racheter !! yes !!


Salut.

Au fait, tu as lu tes messages privés ?
23 Octobre 2013 15:07:00

hello,
Repondu sur MP...

Tour Zalman z11 / alim Corsair GS 600W 80+bronze en commande...
23 Octobre 2013 15:32:41

billyto a dit :
hello,
Repondu sur MP...

Tour Zalman z11 / alim Corsair GS 600W 80+bronze en commande...


OK !

Bon, je conjure (encore une fois) le mauvais sort ..... :) 
6 Novembre 2013 20:46:04

Hello
J'ai vendu mon ancien config
_Proc intel quadro q6600
_CM Asus P5n-32 sli ready plus
_4GO Ram G'skill
90€ :/ 
j'adore le marché de l'informatique...
Néanmoins ma nouvel config est a suivre ;) 
6 Novembre 2013 21:01:38

billyto a dit :
Hello
J'ai vendu mon ancien config
_Proc intel quadro q6600
_CM Asus P5n-32 sli ready plus
_4GO Ram G'skill
90€ :/ 
j'adore le marché de l'informatique...
Néanmoins ma nouvel config est a suivre ;) 


Oui, en effet, 90€ pour le tout, c'est pas terrible...mais bon, vu les problèmes que tu as eus.
Au fait, tu as vendu le boitier avec ? :D 

Pour la nouvelle config, espérons qu'il n'y ait pas de problème.

Tiens-moi au courant. :) 
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS